<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>நிலக்கரி அனல்மின் நிலையத்திற்கெதிரான மக்கள் போராட்டமும்  அதன் வெற்றியும்! | Pathivu</title>
<meta property="og:title" content="நிலக்கரி அனல்மின் நிலையத்திற்கெதிரான மக்கள் போராட்டமும்  அதன் வெற்றியும்!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="உத்தேசிக்கப்பட்டிருந்த சம்பூர் நிலக்கரி அனல்மின் நிலையத்திற்கெதிராக மக்கள் தொடர்ச்சியான காத்திரமான ப..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=87105"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2016/09/samppor-2-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='யாழ் சிறைச்சாலையில் கைதிகள் உண்ணாவிரதம்' href='http://www.pathivu.com/?p=87103' />
<link rel='next' title='திருகோணமலை உப்புவெளி பொலிஸாருக்கு நீதிபதி கடும் எச்சரிக்கை!' href='http://www.pathivu.com/?p=87109' />
<link rel='canonical' href='http://www.pathivu.com/?p=87105' />
<link rel='shortlink' href='http://www.pathivu.com/?p=87105' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-87105 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">புதன்,  21  செப்டம்பர் 2016</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/shelvazug_header_625x68.png" class="attachment-full wp-post-image" alt="shelvazug_header_625x68" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-4c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?page_id=1227" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Journalist.gif" class="attachment-full wp-post-image" alt="Journalist" /></a></div><div class="ad_box box2"><a href="http://www.leematravels.com" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/leema-Travels.gif" class="attachment-full wp-post-image" alt="leema Travels" /></a></div><div class="ad_box box3"><a href="http://www.world-add.com/" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/world-add.gif" class="attachment-full wp-post-image" alt="world-add" /></a></div><div class="ad_box box4"><a href="http://www.pathivu.com/?post_type=event&p=78670" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/geneva-bannar.gif" class="attachment-full wp-post-image" alt="geneva-bannar" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=46">செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-87105 post type-post status-publish format-standard has-post-thumbnail hentry category-46" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">நிலக்கரி அனல்மின் நிலையத்திற்கெதிரான மக்கள் போராட்டமும்  அதன் வெற்றியும்!</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>வேந்தன்</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>புதன், செப்டம்பர் 21, 2016 - 03:56 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">உத்தேசிக்கப்பட்டிருந்த சம்பூர் நிலக்கரி அனல்மின் நிலையத்திற்கெதிராக மக்கள் தொடர்ச்சியான காத்திரமான போராட்டங்களை முன்னெடுத்தமை தாங்கள் அறிந்ததே. இப்போராட்டத்தை தேசிய மயப்படுத்தியமைக்காகவும் இப்போராட்டத்தின் நியாயத்தை வெளிக்கொணர்ந்தமைக்காகவும்  மதிப்பிற்குரிய ஊடகவியலாளர்களையும் ஊடக நிறுவனங்களையும் நாங்கள் நன்றியுடன் நினைவு கூருகின்றோம். தாங்கள் ஆற்றிய பணியின் பலாபலன்களை இனிமேல் இந்த நாட்டிலே வாழக்கூடிய அனைத்து மக்களும் அனுபவிப்பர்.</p>
<p style="text-align: justify;"><a href="http://www.pathivu.com/app/uploads/2016/09/samppor-1.jpg"><img class="aligncenter size-large wp-image-87106" src="http://www.pathivu.com/app/uploads/2016/09/samppor-1-576x1024.jpg" alt="samppor (1)" width="576" height="1024" /></a></p>
<p>மிக நீண்ட கொடிய யுத்த சூழலிலிருந்து விடுபட்டு நாளாந்த வாழ்க்கைக்கு திரும்ப எத்தனித்துக் கொண்டிருந்த எம் மக்கள் மீது இம் மின்சார நிலையத் திட்டம் பேரிடியாக இறங்கியது. நம்பியிருந்த அனைத்து அரசியல் தரப்புக்களும் தமது கதவுகளை இறுக்கமூடிய பின்னர் வேறு வழிகளின்றி வீதியிலே இறங்கிப் போராட வேண்டிய நிர்ப்பந்தம் எம் மக்கள் மீது திணிக்கப்பட்டது. எமது போராட்டத்தின் நியாயத்தை எமது “நிலக்கரி மின் ஆலையில் சம்பூர்” எனும் ஆவணத்தினுாடாக பொது வெளியில் முன்வைத்திருந்தோம்.</p>
<p>எங்களது போராட்டத்தை வலுப்படுத்த பாதிக்கப்பட்ட மக்களுடன் இணைந்து போராட ஏராளமான அமைப்புக்களும் தனிநபர்களும் முன்வந்திருந்தனர். அந்த வகையிலே எம்முடன் இணைந்து வரையறுக்கப்பட்ட சுற்றாடல் மன்றம் (EFL- Environmental Foundation Ltd) உச்சநீதிமன்றிலே நிலக்கரி அனல் மின் நிலையத்திற்கெதிரான வழக்கொன்றை தாக்கல் செய்திருந்தது. இவ்வனல்மின் நிலையம் அமைப்பதற்காகச் செய்யப்பட்டிருந்த சுற்றுச் சூழல் தாக்க ஆய்வு அறிக்கையில் காணப்படும் அனைத்து முரண்பாடுகளையும் அதன் தவறுகளையும் சுட்டிக்காட்டிய இவ்வழக்கில் கடந்த 13ம் திகதி இத்திட்டத்திற்குப் பொறுப்பான அமைச்சு சம்பூர் நிலக்கரி அனல்மின் நிலையத்திட்டத்தை உத்தியோக பூர்வமாக கைவிடுவதாக அறிவித்தது.</p>
<p style="text-align: justify;"><a href="http://www.pathivu.com/app/uploads/2016/09/samppor-2.jpg"><img class="aligncenter size-large wp-image-87107" src="http://www.pathivu.com/app/uploads/2016/09/samppor-2-576x1024.jpg" alt="samppor (2)" width="576" height="1024" /></a></p>
<p>இலங்கை வரலாற்றிலே மக்கள் திரள் போராட்டமொன்றிற்குக் கிடைத்த மிக முக்கிய வெற்றியாக இதனைக் கொள்ளலாம். நிலக்கரிக்கு எதிரான முன்னணி (Coalition Against Coal) இப்போராட்டத்தின் நியாயத்தை அரசின் காதுகளுக்குக் கொண்டு சென்று அரசாங்கத்தின் மிகமுக்கியமான அமைச்சர்களை இப்போராட்டத்தின் பக்கமாக நகர்த்திய மிக முக்கிய கடமையைச் செய்திருக்கின்றது. இவ்வமைப்பினரையும் அதனோடு இணைந்து செயலாற்றிய அனைத்து தனிநபர்களையும் நாம் நன்றியுடன் நினைவு கூருகின்றோம்.</p>
<p>இப்போராட்டம் முழுவதிலும் எம்முடன் இணைந்திருந்து எம்மை வலுவூட்டி நம்பிக்கையூட்டியதோடு எமது போராட்டத்தை திருக்கோணமலையைத் தாண்டி வெளியே கொண்டு சென்று யாழ்ப்பாணம், கொழும்பு , வவுனியா எங்கிலும் பேசு பொருளாக்கிய சமூக நீதிக்கான வெகுஜன அமைப்பை நாங்கள் மிக நன்றியுடன் நினைவு கூருகின்றோம்.. கிழக்கு மக்களின் நாளாந்த பிரச்சனையொன்றிற்காக வடக்கிலிருந்து குரலெழுப்பிய வகையில் இப்போராட்டத்தின் தவிர்க்க முடியாத பாத்திரத்தை சமூக நீதிக்கான வெகுஜன அமைப்பு எம்முடன் இணைந்து பகிர்ந்து கொள்கின்றது. இணைந்து இயங்கிய தேசிய கலை இலக்கிய பேரவை மற்றும் சமூக விஞ்ஞான கற்கை வட்டம் போன்ற ஏனைய அமைப்புக்களையும் நாம் நினைவு கூருகின்றோம்.<br />
மேலும் தேசிய மட்டத்தில் தேசிய மீனவா் ஓத்துழைப்பு இயக்கம் (நெப்சோ) போன்ற அமைப்புகளும் பல்வேறு விழிப்புணா்வு மற்றும் பாிந்துரை நடவடிக்கைகளை மேற்கொண்டு உதவியது. அவா்களுக்கும் எமது நன்றிகளை இத்தால் தொிவிக்கின்றோம்.</p>
<p>அடுத்து மூதுாரிலும் தோப்பூரிலும் மக்கள் போராட்டங்களை ஒருங்கமைத்து காத்திரமான பங்களிப்பைச் வழங்கிய மூதுார் பசுமைக் குழு மற்றும் உலமா சபையினரை நாம் நன்றியுடன் நினைவு கூருகின்றோம்.</p>
<p>மேலும் மூதுார் பிரதேச பெண்கள் அபிவிருத்தி வலையமைப்பானது  அனல் மின் நிலையத்திற்கு எதிராக  607 பேருடைய கையெழுத்துக்களை சேகாித்து ஜனாதிபதி அவா்களுக்கு மகஜா் ஒன்றை சமா்ப்பித்திருந்தது. இத்தருணம் அவா்களுக்கும் எமது நன்றிகளை தொிவிக்கிறோம். அத்துடன் திருகோணமலை மாவட்ட பெண்கள் வலையமைப்பும் எம்முடன் இது சம்மந்தமான பல்வேறுபட்ட பாிந்துரை நடவடிக்கைகளில் முன்னின்றது. அவா்களுக்கும் எமது இதயபூர்வமான நன்றிகளை தொிவிக்கின்றோம்.</p>
<p>தொடா்ந்து கள ஆய்கவுளை மேற்கொண்டு இப்போராட்டத்தை வேறு முனையில் நகர்த்திச் செல்லவென கிழக்கின் மக்கள் குரல் என்கிற அமைப்பொன்றை நிறுவி அதனுாடாக ஆதரவை வழங்கிய மக்கள் விடுதலை முன்னணி அமைப்பையும், மற்றும் தார்மீக ஆதரவை வழங்கியமைக்காகவும் எம்முடன் போராட்டங்களில் கலந்து கொண்டமைக்காகவும் முஸ்லிம் காங்கிரஸ் மற்றும் தமிழ் தேசிய கூட்டமைப்பு மாகாண சபை உறுப்பினர்களையும் ஏனைய அரசியல் சக்திகளையும் நாம் நன்றியுடன் நினைவு கூருகின்றோம்..</p>
<p>தொடர்ச்சியாக ஆதரவு வழங்கிய புதிய திசைகள் அமைப்பையும் மற்றும் புலம்பெயர் சூழல் நண்பர்களையும் எமது போராட்டத்தை சர்வதேச மயப்படுத்திய மின் பொறிக்குள் சம்பூர் ஆவணப்படக்குழுவினருக்கும் எமது மனமார்ந்த நன்றிகள்.</p>
<p>எதுவித தன்னநல நோக்குமற்று இப்போராட்டம் முழுவதும் எம்முடன் பயணித்த எமக்கு நிதி வழங்கிய, பொருள் உதவி, இட வசதி வழங்கிய அனைத்து நல் உள்ளங்களுக்கும் மனம் நிறைந்த நன்றிகள். விசேடமாக புலம் பெயர் நண்பன் ரேணுகாசனுக்கும் சம்புர் பழைய மாணவர் வெளியக சங்கத்தினருக்கும் எமது நன்றிகள்.</p>
<p>இப்போராட்டம்  நிறைவு பெறவில்லை. மக்களிடமிருந்து அடாவடியாக கையகப் படுத்தப்பட்ட வாழ்விடங்களும் வயல் நிலங்களும் மீட்கப்பட வேண்டும். தொடர்ச்சியாக ஏழை மக்களின் வாழ்வாதாரத்தை கேள்விக்குள்ளாக்கும் இருப்பைக் கேள்விக்குள்ளாக்கும் அபிவிருத்தித் திட்டங்கள் தொடர்பில் நாம் இன்னும் இணைந்து செயற்பட்டாக வேண்டும். நாங்கள் அபிவிருத்தி செயற்பாடுகளுக்கு எதிரானவர்கள் அல்ல. ஆனால் நிலையான அபிவிருத்தி என்பது மக்களின் இருப்பையும் இயற்கையையும் காப்பாற்றி வாழ்க்கையை வளம் படுத்தும் வகையில் வடிவமைக்கப்பட வேண்டும் என இத்தால் கோருகின்றோம்.</p>
<p>நிலக்கரி அனல்மின் நிலையத்தை கைவிட்டமைக்காக அரசுக்கு நன்றி கூறும் இத்தருணத்தில் எம்மக்களின் வாழ்விடங்களையும் வயற்காணிகளையும் நீர்பாய்ச்சற் குளங்களையும் மீளக் கையளிப்பதற்கான நடவடிக்கைகளை விரைந்து மேற்கொண்டு, யுத்தத்தின் பின்பான நல்லிணக்கத்தை நிலைபேறாக்கி, மக்களும் அனுபவிக்க வழிவகை செய்மாயுறு கேட்டுக் கொள்கின்றோம்.</p>
<p>நன்றிகளுடன்…</p>
<p>இவ்வண்ணம்<br />
பசுமைத் திருக்கோணமலை,<br />
அனல்மின் நிலையத்திற்கெதிரான மக்கள் போராட்டக்குழு,<br />
இளைஞா் அபிவிருத்தி “அகம்</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=6" title="Posts by ven than" rel="author">ven than</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=87105" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B0%E0%AE%BF+%E0%AE%85%E0%AE%A9%E0%AE%B2%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A9%E0%AF%8D+%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%81%E0%AE%AE%E0%AF%8D++%E0%AE%85%E0%AE%A4%E0%AE%A9%E0%AF%8D+%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%21&url=http://www.pathivu.com/?p=87105" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=87105&amp;name=%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B0%E0%AE%BF+%E0%AE%85%E0%AE%A9%E0%AE%B2%E0%AF%8D%E0%AE%AE%E0%AE%BF%E0%AE%A9%E0%AF%8D+%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%81%E0%AE%AE%E0%AF%8D++%E0%AE%85%E0%AE%A4%E0%AE%A9%E0%AF%8D+%E0%AE%B5%E0%AF%86%E0%AE%B1%E0%AF%8D%E0%AE%B1%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
				
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/shelvazug_header_625x68.png" class="attachment-full wp-post-image" alt="shelvazug_header_625x68" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=87073" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/07/Heroin-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Heroin" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=87073" title="போதைப்பொருள் பாவனையிலும் கலாசார சீர்கேட்டிலும் வடக்கிற்கு முதலிடம் சரியா?">போதைப்பொருள் பாவனையிலும் கலாசார சீர்கேட்டிலும் வடக்கிற்கு முதலிடம் சரியா?</a></h3>
                             </li>
                    <li class="tie_article">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=87066" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/06/Nedumaran-110x75.png" class="attachment-tie-small wp-post-image" alt="Nedumaran" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=87066" title="வரலாற்றுச் சிறப்புமிக்கத் தீர்ப்பு பழ.நெடுமாறன் வரவேற்பு">வரலாற்றுச் சிறப்புமிக்கத் தீர்ப்பு பழ.நெடுமாறன் வரவேற்பு</a></h3>
                             </li>
                    <li class="tie_article">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=87064" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/08/Ilanthamilhagam-Movement-110x75.png" class="attachment-tie-small wp-post-image" alt="Ilanthamilhagam Movement" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=87064" title="உரிமைகளை வென்றெடுக்க ”எழுக தமிழ்” என யாழில் அணி திரளுக &#8211; இளந்தமிழகம் இயக்கம்">உரிமைகளை வென்றெடுக்க ”எழுக தமிழ்” என யாழில் அணி திரளுக &#8211;&hellip;</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=87010" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/09/eluka-tamil-110x75.png" class="attachment-tie-small wp-post-image" alt="eluka tamil" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=87010" title="பேரவையின் பேரணியும் தமிழ் மக்களின் ஆர்வமும்! &#8211; நரேன்">பேரவையின் பேரணியும் தமிழ் மக்களின் ஆர்வமும்! &#8211; நரேன்</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=83156"><img src="http://www.pathivu.com/app/flags/no.png" alt="no"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=83156">தியாகதீபம் திலீபன் நினைவும் சுதந்திரதாகம் எழுச்சி நிகழ்வும் <span class="tie-date"><i class="fa fa-clock-o"></i>25.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=83999"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=83999">ஈகைப்பேரொளி செந்தில்குமரனின் 3ம் ஆண்டு நினைவுகள் சுமந்த வணக்க நிகழ்வு &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>25.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=86984"><img src="http://www.pathivu.com/app/flags/be.png" alt="be"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=86984">தியாக தீபம் திலீபனின் 29ம் நினைவு நாள் &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>25.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=78670"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=78670">தமிழின அழிப்பிற்கு நீதி கேட்டு ஐ.நா நோக்கி <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80206"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80206">ஜெனீவாவில் தமிழின அழிப்புக்கு நீதி கோரிப் பேரணி &#8211; யேர்மனி பயண ஒழுங்குகள் <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80208"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80208">தமிழின அழிப்பு நீதி கேட்டு ஜெனீவா நோக்கிய பேரணி <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80532"><img src="http://www.pathivu.com/app/flags/be.png" alt="be"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80532">தமிழின அழிப்புக்கு நீதி கோரி ஐ.நா நோக்கி &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80759"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80759">தமிழின அழிப்புக்கு நீதி கேட்டு ஐ.நா நோக்கி &#8211; நெதர்லாந்து <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80927"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80927">தமிழின அழிப்புக்கு நீதி கேட்டு ஜெனிவா நோக்கி தொடருந்து &#8211; பிரான்சு <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=84827"><img src="http://www.pathivu.com/app/flags/no.png" alt="no"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=84827">தமிழின அழிப்புக்கு நீதி கேட்டு ஐ.நா நோக்கி &#8211; நோர்வே <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=84988"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=84988">தியாக தீபம் திலீபனின் 29ஆம் ஆண்டு நினைவெழுச்சி நாள் &#8211; பிரான்ஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>26.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=80933"><img src="http://www.pathivu.com/app/flags/it.png" alt="it"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=80933">தமிழின அழிப்புக்கு நீதி கேட்டு ஐ.நா நோக்கி &#8211;  இத்தாலி <span class="tie-date"><i class="fa fa-clock-o"></i>27.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=85501"><img src="http://www.pathivu.com/app/flags/au.png" alt="au"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=85501">திலீபன் நினைவு நாள் &#8211; மெல்பேர்ண் <span class="tie-date"><i class="fa fa-clock-o"></i>30.09.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=84370"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=84370">தமிழீழ விடுதலையின் தடை அகற்றிகள் நினைவு சுமந்த எழுச்சி வணக்க நிகழ்வு <span class="tie-date"><i class="fa fa-clock-o"></i>02.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=84914"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=84914">தியாக தீபம் திலீபனின் 29 ஆம் ஆண்டு நினைவெழுச்சி நாள் <span class="tie-date"><i class="fa fa-clock-o"></i>02.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=81632"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=81632">மகளீர் அமைப்பு நடாத்தும் விழித்தெழுவோம் <span class="tie-date"><i class="fa fa-clock-o"></i>08.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=86835"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=86835">தமிழீழப் பெண்கள் எழுச்சி  நாள் <span class="tie-date"><i class="fa fa-clock-o"></i>10.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=86919"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=86919">பெண்கள் எழுச்சி நாள் &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>16.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=87100"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=87100">தியாக தீபம் லெப்.கேணல் திலீபனின் 29 ஆண்டு நினைவு வணக்கம் &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>16.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=83271"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=83271">சுவிஸ் இளையோர் அமைப்பு 9வது தடவையாக நடாத்தும் அக்கினித் தாண்டவம் 2016 <span class="tie-date"><i class="fa fa-clock-o"></i>22.10.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=86453"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=86453">பிரித்தானியாவில் மாவீரர் நாள் 2016 <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=86529"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=86529">தமிழீழ தேசிய  மாவீரர் நாள் -2016 <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2016</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" >
						</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>