<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.pathivu.com/app/cache/minify/7e70a.css" media="all" />

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>உயிருக்குப் போராடிய தமிழக மீனவர்களை மீட்ட இலங்கை மீனவர்கள்! | Pathivu</title>
<meta property="og:title" content="உயிருக்குப் போராடிய தமிழக மீனவர்களை மீட்ட இலங்கை மீனவர்கள்!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="நடுக்கடலில் உயிருக்குப் போராடிய தமிழக மீனவர்கள் ஏழு பேரை இலங்கை மீனவர்கள் பத்திரமாக மீட்டனர்.

தூத..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=138150"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2017/07/indian-fish--660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />




<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/9f9cc.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/ab2a3.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"d469a1a1da","ajaxurl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/e7160.js"></script>

<link rel='prev' title='இந்திய படையின் வைத்தியசாலை படுகொலையின் 30ஆம் ஆண்டு நினவு தினம்' href='http://www.pathivu.com/?p=47391' />
<link rel='next' title='வவுனியாவில் கத்திக்குத்து : சம்பவ இடத்திலேயே குடும்பஸ்தர் பலி' href='http://www.pathivu.com/?p=138154' />
<link rel='canonical' href='http://www.pathivu.com/?p=138150' />
<link rel='shortlink' href='http://www.pathivu.com/?p=138150' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

.post-title{
	font-size : 14px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 12px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-138150 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">சனி,  21  அக்டோபர் 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-3c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?post_type=event&p=103429" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Thileepan-vilamparam-swiss.gif" class="attachment-full wp-post-image" alt="Thileepan vilamparam swiss" /></a></div><div class="ad_box box2"><a href="http://www.routledge.com/Government-and-Politics-in-Sri-Lanka-Biopolitics-and-Security/Rajah/p/book/9781138290976" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Government-and-Politics-in-Sri-Lanka.gif" class="attachment-full wp-post-image" alt="Government-and-Politics-in-Sri-Lanka" /></a></div><div class="ad_box box3"><a href="http://www.pathivu.com/?post_type=event&p=112020" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/dance.gif" class="attachment-full wp-post-image" alt="dance" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=46">செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-138150 post type-post status-publish format-standard has-post-thumbnail hentry category-46" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">உயிருக்குப் போராடிய தமிழக மீனவர்களை மீட்ட இலங்கை மீனவர்கள்!</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>இலக்கியன் </span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>சனி, அக்டோபர் 21, 2017 - 05:05 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>நடுக்கடலில் உயிருக்குப் போராடிய தமிழக மீனவர்கள் ஏழு பேரை இலங்கை மீனவர்கள் பத்திரமாக மீட்டனர்.</p>
<p>தூத்துக்குடியில் இருந்து மாலைதீவுக்கு பொருட்களை தமிழக மீனவர்களின் நாட்டுப் படகு ஒன்று ஏற்றிச் சென்றுகொண்டிருந்தது. அப்போது கடல் சீற்றம் காரணமாக குறித்த படகு கடலில் மூழ்கியது.</p>
<p>படகு மூழ்கியதால் செய்வதறியாது திகைத்து நின்ற மீனவர்கள் ஏழு பேரும் உயிருக்குப் போராடியபடி இருந்தனர்.</p>
<p>சர்வதேச கடல் எல்லையில், கொழும்புக்குத் தென்கிழக்குப் பகுதியில், 28 கடல் மைல் தொலைவில் இச்சம்பவம் நிகழ்ந்தது.</p>
<p>அப்போது, மீனவர்கள் சிலர் உயிருக்குப் போராடியபடி இருப்பதைக் கண்ட இலங்கை மீனவர்கள், உடனடியாக அப்பகுதிக்கு விரைந்து சென்று, ஏழு மீனவர்களையும் பத்திரமாக மீட்டனர்.</p>
<p>மீட்கப்பட்ட மீனவர்கள் காலி கடற்படை முகாமில் ஒப்படைக்கப்பட்டுள்ளனர்.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=13" title="Posts by Eelamagan" rel="author">Eelamagan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=138150" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%89%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%AF+%E0%AE%A4%E0%AE%AE%E0%AE%BF%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%21&url=http://www.pathivu.com/?p=138150" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=138150&amp;name=%E0%AE%89%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%AF+%E0%AE%A4%E0%AE%AE%E0%AE%BF%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pathivu.com/?p=138150&title=%E0%AE%89%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%AF+%E0%AE%A4%E0%AE%AE%E0%AE%BF%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%21" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pathivu.com/?p=138150&amp;description=%E0%AE%89%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AE%BF%E0%AE%AF+%E0%AE%A4%E0%AE%AE%E0%AE%BF%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88+%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%21&amp;media=http://www.pathivu.com/app/uploads/2017/07/indian-fish--660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138161">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/1000-kavithaikal-14-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="1000 kavithaikal (14)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138161" rel="bookmark">ஆயிரம் கவிஞர்கள் கவிதைகள் நூல் யாழில் வெளியீடு!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138154">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2015/09/kaththi-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="kaththi.jpg" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138154" rel="bookmark">வவுனியாவில் கத்திக்குத்து : சம்பவ இடத்திலேயே குடும்பஸ்தர் பலி</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=47391">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2015/10/jaffna-hospitel-3-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="jaffna hospitel-3" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=47391" rel="bookmark">இந்திய படையின் வைத்தியசாலை படுகொலையின் 30ஆம் ஆண்டு நினவு தினம்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138141">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/north-Poverty-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="north-Poverty" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138141" rel="bookmark">சிறிலங்காவிலேயே வறுமை நிலையில் வடக்கு மாகாணம் முதலிடம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138137">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/UNICEF-Rohingya-children-refugees-face-hell-on-earth_SECVPF-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="UNICEF-Rohingya-children-refugees-face-hell-on-earth_SECVPF" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138137" rel="bookmark">ரோஹிங்கியா குழந்தைகள் நரகத்தில் வாழ்கின்றனர்! – யுனிசெப்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138134">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/1_letter._L_styvpf-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="_1_letter._L_styvpf" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138134" rel="bookmark">ஒபாமா எழுதிய ரகசிய கடிதங்கள் விரைவில் வெளியாகிறது!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138132">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2016/10/jeya1-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="jeya1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138132" rel="bookmark">ஜெயலலிதா மரணம் குறித்த விசாரணை 25-ந் திகதி தொடங்குகிறது!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138129">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/M-thirunavukarasu--277x147.jpg" class="attachment-tie-medium wp-post-image" alt="M-thirunavukarasu-" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138129" rel="bookmark">கூட்டமைப்பு அரசாங்கத்துக்கு சேவகம் செய்கின்றது – அரசியல் ஆய்வாளர் மு.திருநாவுக்கரசு!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138127">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/09/low-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="low" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138127" rel="bookmark">சிங்களே தேசிய இயக்கத்தின் பொது செயலாளர், அரம்பேபொல ரதனசார தேரர் விளக்கமறியலில்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138124">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/pathivu-news-6-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="pathivu news-6" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138124" rel="bookmark">மைத்திரி வருகையால் வவுனியாவில் பாதுகாப்பு அதிகரிப்பு!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138121">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/121-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="12" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138121" rel="bookmark">திருமலை மாவட்ட சிறப்புத் தளபதி லெப்கேணல்சந்தோசம் அம்மான் வீரவணக்க நினைவு நாள்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138117">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/kalaththan_tamilarul.net_-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="kalaththan_tamilarul.net" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138117" rel="bookmark">லெப்.கேணல் கலாத்தன், கடற்கரும்பு​லிகள் மேஜர் றோசா, கப்டன் இளங்குயிலன் உட்பட்ட 24 மாவீரர்களி​ன்16ம் ஆண்டு நினைவு நாள்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 21, 2017</span></p>
			</div>
						<div class="related-item tie_article">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138107">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/08/Ranil-Maithripala2-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Ranil-Maithripala2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138107" rel="bookmark">சிங்களப் பேய்களும் பிசாசுகளும் தமிழருக்கு என்றென்றும் சாத்தான்களே! பனங்காட்டான்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 20, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138089">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/10/Rohingya-Muslims-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Rohingya Muslims" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138089" rel="bookmark">வங்கதேசத்தில் பரிதவிக்கும் மூன்று லட்சம் ரோஹிங்கியா குழந்தைகள்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 20, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=138087">
						<img width="236" height="147" src="http://www.pathivu.com/app/uploads/2016/07/University-of-Jaffna-236x147.png" class="attachment-tie-medium wp-post-image" alt="University of Jaffna" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=138087" rel="bookmark">யாழ்.பல்கலைக்கு கட்டியடிக்கப்படும் அதிகாரிகள்?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>அக்டோபர் 20, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=138161" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/10/1000-kavithaikal-14-110x75.jpg" class="attachment-tie-small wp-post-image" alt="1000 kavithaikal (14)" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=138161" title="ஆயிரம் கவிஞர்கள் கவிதைகள் நூல் யாழில் வெளியீடு!">ஆயிரம் கவிஞர்கள் கவிதைகள் நூல் யாழில் வெளியீடு!</a></h3>
                             </li>
                    <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=47391" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2015/10/jaffna-hospitel-3-110x75.jpg" class="attachment-tie-small wp-post-image" alt="jaffna hospitel-3" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=47391" title="இந்திய படையின் வைத்தியசாலை படுகொலையின் 30ஆம் ஆண்டு நினவு தினம்">இந்திய படையின் வைத்தியசாலை படுகொலையின் 30ஆம் ஆண்டு நினவு தினம்</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=138137" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/10/UNICEF-Rohingya-children-refugees-face-hell-on-earth_SECVPF-110x75.jpg" class="attachment-tie-small wp-post-image" alt="UNICEF-Rohingya-children-refugees-face-hell-on-earth_SECVPF" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=138137" title="ரோஹிங்கியா குழந்தைகள் நரகத்தில் வாழ்கின்றனர்! – யுனிசெப்">ரோஹிங்கியா குழந்தைகள் நரகத்தில் வாழ்கின்றனர்! – யுனிசெப்</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=138134" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/10/1_letter._L_styvpf-110x75.jpg" class="attachment-tie-small wp-post-image" alt="_1_letter._L_styvpf" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=138134" title="ஒபாமா எழுதிய ரகசிய கடிதங்கள் விரைவில் வெளியாகிறது!">ஒபாமா எழுதிய ரகசிய கடிதங்கள் விரைவில் வெளியாகிறது!</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div class="widget-top"><h4> அறிவித்தல்கள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<ul class="dpe-flexible-posts">
			
             
        <li id="post-137706" class="post-137706 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=poomani-kanagasabapathy"> <img src="http://www.pathivu.com/app/uploads/2017/10/pomani-kanagasaapathi.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=poomani-kanagasabapathy">திருமதி பூமணி கனகசபாபதி</a></div>
        <div class="shortnotice-pob"> கோண்டாவில் மேற்கு</div>
        <div class="shortnotice-domicle">  உரும்பிராய் தெற்கு</div>
                <div class="shortnotice-dod"> 16/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-137702" class="post-137702 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=rucmani-sathiyaseelan"> <img src="http://www.pathivu.com/app/uploads/2017/10/Rukumani.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=rucmani-sathiyaseelan">திருமதி ருக்குமணி சத்தியசீலன்</a></div>
        <div class="shortnotice-pob"> யாழ்ப்­பா­ணம், சண்­டி­லிப்பாய்</div>
        <div class="shortnotice-domicle"> கொழும்பு, ஆஸ்­திரேலியா</div>
                <div class="shortnotice-dod"> 16/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-137704" class="post-137704 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=pakiyam-suppaiya"> <img src="http://www.pathivu.com/app/uploads/2017/10/Pakiyam-Suppaiya.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=pakiyam-suppaiya">செல்வி பாக்கியம் சுப்பையா</a></div>
        <div class="shortnotice-pob">  புங்குடுதீவு 1ஆம் வட்டாரம்</div>
        <div class="shortnotice-domicle"> திரு­நெல்­வே­லி</div>
                <div class="shortnotice-dod"> 16/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-137708" class="post-137708 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=rukumai-thanabalasingam"> <img src="http://www.pathivu.com/app/uploads/2017/10/Rukumany-Thanabalasingam.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=rukumai-thanabalasingam">திருமதி ருக்குமணி தனபாலசிங்கம்</a></div>
        <div class="shortnotice-pob"> கற்­கோ­வளம் </div>
        <div class="shortnotice-domicle"> கற்­கோ­வளம் </div>
                <div class="shortnotice-dod"> 16/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136539" class="post-136539 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> நினைவஞ்சலி</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=sivasothy"> <img src="http://www.pathivu.com/app/uploads/2017/10/Sivasothy.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=sivasothy">ஆழ்வார்பிள்ளை சிவசோதி</a></div>
        <div class="shortnotice-pob"> குடத்தனை மேற்கு</div>
        <div class="shortnotice-domicle"> பியல்லா, இத்தாலி</div>
                <div class="shortnotice-dod"> 04/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136387" class="post-136387 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=mayilu-kanesaratnam"> <img src="http://www.pathivu.com/app/uploads/2017/10/Mayilu-Kanesaratnam.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=mayilu-kanesaratnam">மருத்துவர் மயிலு கணேசரட்னம்</a></div>
        <div class="shortnotice-pob"> அரியாலை</div>
        <div class="shortnotice-domicle"> கொழும்பு</div>
                <div class="shortnotice-dod"> 03/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136369" class="post-136369 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=thangaratnam-paramanathan"> <img src="http://www.pathivu.com/app/uploads/2017/10/Thangaratnam-Paramanathan.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=thangaratnam-paramanathan">தங்கரத்தினம் பரமநாதன்</a></div>
        <div class="shortnotice-pob"> அல்வாய் கிழக்கு </div>
        <div class="shortnotice-domicle"> அல்வாய் கிழக்கு </div>
                <div class="shortnotice-dod"> 03/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136389" class="post-136389 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=subramaniam-sivaloganathan"> <img src="http://www.pathivu.com/app/uploads/2017/10/Subramaniam-Sivaloganathan.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=subramaniam-sivaloganathan">சுப்­பி­ர­ம­ணி­யம் சிவ­லோ­க­நா­தன்</a></div>
        <div class="shortnotice-pob"> கோண்­டா­வில் வடக்­கு</div>
        <div class="shortnotice-domicle"> கோண்­டா­வில் வடக்­கு</div>
                <div class="shortnotice-dod"> 02/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136076" class="post-136076 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=kanagasabai-ratnasingam"> <img src="http://www.pathivu.com/app/uploads/2017/10/Kanagasabai-Ratnasingam.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=kanagasabai-ratnasingam">கனகசபை இரத்தினசிங்கம்</a></div>
        <div class="shortnotice-pob"> யாழ். கொக்குவில்</div>
        <div class="shortnotice-domicle"> சூராவத்தை, ஜெர்மனி</div>
                <div class="shortnotice-dod"> 01/10/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-136070" class="post-136070 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=sandinidevi-subramainam"> <img src="http://www.pathivu.com/app/uploads/2017/10/Santhinidevi.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=sandinidevi-subramainam">சாந்தினிதேவி சுப்பிரமணியம்</a></div>
        <div class="shortnotice-pob"> நீர்­வேலி தெற்­கு</div>
        <div class="shortnotice-domicle"> நீர்­வேலி தெற்­கு</div>
                <div class="shortnotice-dod"> 30/09/2017</div>
        
			</div>
				
		</li>
      
	 
    

	</ul><!-- .dpe-flexible-posts -->
			<div id="text-html-widget-3" class="text-html-box" >
			<div class="widget-container">
<div class="widget-top">
<h4>தொடர்புகளுக்கு</h4> <div class="stripe-line"></div></div>
<table width="266" border="0" cellspacing="0" cellpadding="0">
  <tbody>
    <tr>
      <td height="31" colspan="5" class="notice-contacts-txt-home">விளம்பரங்கள்/அறிவித்தல்கள் </td>
      </tr>
    <tr>
      <td width="48"> </td>
      <td width="120"> </td>
      <td width="17"></td>
      <td width="65"> </td>
      <td width="16"> </td>
    </tr>
    <tr>
      <td> </td>
      <td> </td>
      <td> </td>
      <td> </td>
      <td></td>
    </tr>
    <tr>
      <td height="37"><img src="http://www.pathivu.com/app/flags/de.png" width="35" height="20" alt="Swiss"/></td>
      <td><b>+49 15257672458</b></td>
      <td> </td>
      <td><strong>Germany</strong></td>
      <td></td>
    </tr>
    <tr>
         
<td height="38"><img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
      <td><b>+44 7482 313 602</b></td>
      <td> </td>
      <td><strong>UK</strong></td>
     <td></td>
</tr>
  <tr>
    <td height="29"><img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
    <td><b>+44 7578 086 782</b></td>
    <td> </td>
    <td><strong>UK</strong></td>
    <td></td>
  </tr>
  <tr>
    <td height="36"><img src="http://www.pathivu.com/app/flags/ch.png" width="35" height="20" alt="Swiss"/></td>
    <td><b>+41 78 889 51 40</b></td>
    <td> </td>
    <td><strong>Swiss</strong></td>
    <td></td>
  </tr>
  <tr><td> 
<img src="http://www.pathivu.com/app/flags/fr.png" width="35" height="20" alt="France"/><br></td>
      <td><br>
      <b>+33 7 58 34 89 79</b><br></td>
      <td> </td>
      <td><br>
      <strong>France</strong></td>
      <td></td>
</tr>
  </tbody>
</table>
</div>			</div>
		            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=133876"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=133876">2ம் லெப் மாலதி உட்பட 5 மாவீரர்களினதும் நினைவுகள் சுமந்த வணக்க நிகழ்வு <span class="tie-date"><i class="fa fa-clock-o"></i>22.10.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=136201"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=136201">2 ம் லெப் மாலதி நினைவு சுமந்த கரப்பந்தாட்டப்  போட்டி <span class="tie-date"><i class="fa fa-clock-o"></i>28.10.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=136465"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=136465">கரப்பந்தாட்டப் போட்டி 2017 &#8211; நெதர்லாந்து <span class="tie-date"><i class="fa fa-clock-o"></i>28.10.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=136947"><img src="http://www.pathivu.com/app/flags/no.png" alt="no"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=136947">சமகால அரசியல் சந்திப்பு-நோர்வே <span class="tie-date"><i class="fa fa-clock-o"></i>29.10.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=137724"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=137724">பிரான்ஸ் ஸ்ராஸ்பூக்கில் கலைவிழா 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>29.10.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135004"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135004">தேசிய மாவீரர் நாள் &#8211; பிரான்ஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135020"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135020">தமிழீழத் தேசிய மாவீரர் நாள் &#8211; பிரித்தானியா <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135022"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135022">தமிழீழத் தேசிய மாவீரர் நாள் &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135312"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135312">தமிழீழத் தேசிய மாவீரர் நாள் &#8211; டென்மார்க் <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135348"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135348">தமிழீழத் தேசிய மாவீரர் நாள் &#8211; நெதர்லாந்த் <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135392"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135392">தேசிய நினைவெழுச்சி நாள் &#8211; நெதர்லாந்து <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=135394"><img src="http://www.pathivu.com/app/flags/be.png" alt="be"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=135394">தமிழீழ தேசிய மாவீரர் நாள் &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=136471"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=136471">தமிழ்த் தேசிய மாவீரர் நாள் &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=137200"><img src="http://www.pathivu.com/app/flags/it.png" alt="it"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=137200">தேசிய மாவீரர் நாள்  &#8211; 2017  பலெர்மோ &#8211; இத்தாலி <span class="tie-date"><i class="fa fa-clock-o"></i>27.11.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<br>
<img style="margin-right=40px;" src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2017<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/e2756.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/6b6e1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/fe9b7.js"></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Minified using disk
Database Caching 144/167 queries in 0.475 seconds using disk

 Served from: www.pathivu.com @ 2017-10-21 06:35:54 by W3 Total Cache -->