<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.pathivu.com/app/cache/minify/7e70a.css" media="all" />

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>வெளிநாட்டு நீதிபதிகளை நியமிக்க முடியாது – திலக் மாரப்பன | Pathivu</title>
<meta property="og:title" content="வெளிநாட்டு நீதிபதிகளை நியமிக்க முடியாது – திலக் மாரப்பன"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="போர்க்குற்ற விசாரணைகளில் வெளிநாட்டு நீதிபதிகளை உள்ளடக்குவதற்கு, சிறிலங்காவின் அரசியலமைப்பில் இடமில்ல..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=131475"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2017/08/tilak-marappana-600x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />




<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/9f9cc.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/ab2a3.js"></script>

<link rel='prev' title='தாயக அரசியல் தலைமைகளின் அலங்கார அல்லோல அவலம்! பனங்காட்டான்' href='http://www.pathivu.com/?p=131473' />
<link rel='next' title='பாதுகாப்பு அதிகாரிகளின் பிரதானியாக ரவீந்திர விஜேகுணரத்ன!' href='http://www.pathivu.com/?p=131478' />
<link rel='canonical' href='http://www.pathivu.com/?p=131475' />
<link rel='shortlink' href='http://www.pathivu.com/?p=131475' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

.post-title{
	font-size : 14px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 12px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-131475 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">சனி,  19  ஆகஸ்ட் 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-3c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?post_type=event&p=103429" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Thileepan-vilamparam-swiss.gif" class="attachment-full wp-post-image" alt="Thileepan vilamparam swiss" /></a></div><div class="ad_box box2"><a href="http://www.routledge.com/Government-and-Politics-in-Sri-Lanka-Biopolitics-and-Security/Rajah/p/book/9781138290976" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Government-and-Politics-in-Sri-Lanka.gif" class="attachment-full wp-post-image" alt="Government-and-Politics-in-Sri-Lanka" /></a></div><div class="ad_box box3"><a href="http://www.pathivu.com/?post_type=event&p=112020" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/dance.gif" class="attachment-full wp-post-image" alt="dance" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=12">முதன்மைச் செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-131475 post type-post status-publish format-standard has-post-thumbnail hentry category-12" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">வெளிநாட்டு நீதிபதிகளை நியமிக்க முடியாது – திலக் மாரப்பன</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>இலக்கியன் </span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>சனி, ஆகஸ்ட் 19, 2017 - 04:06 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>போர்க்குற்ற விசாரணைகளில் வெளிநாட்டு நீதிபதிகளை உள்ளடக்குவதற்கு, சிறிலங்காவின் அரசியலமைப்பில் இடமில்லை என்று சிறிலங்கா வெளிவிவகார அமைச்சர் திலக் மாரப்பன தெரிவித்துள்ளார்.</p>
<p>சிறிலங்கா வெளிவிவகார அமைச்சராக நியமிக்கப்பட்ட திலக் மாரப்பன, நேற்று வெளிவிவகார அமைச்சில் தமது கடமைகளைப் பொறுப்பேற்ற பின்னர், ஊடகங்களுக்கு கருத்து வெளியிட்ட போதே இதனைத் தெரிவித்தார்.</p>
<p>2015ஆம் ஆண்டு ஜூன் மாதம் வொசிங்டனில், அமெரிக்காவுக்கான சிறிலங்கா தூதுவராக இருந்த பிரசாத் காரியவசம் முன்பாக, தமிழ்த் தேசியக் கூட்டமைப்பின் நாடாளுமன்ற உறுப்பினர் எம்.ஏ.சுமந்திரன், கருத்து வெளியிட்ட போது, சிறிலங்காவின் நீதிப் பொறிமுறையில் வெளிநாட்டு நீதிபதிகள், சட்டவாளர்கள், விசாரணையாளர்களை உள்ளடக்குவதற்கு முத்தரப்பு இணக்கப்பாடு காணப்பட்டுள்ளது என்று கூறியிருந்தார். இதகுறித்து திலக் மாரப்பனவிடம் கேள்வி எழுப்பப்பட்டது.<a href="http://www.pathivu.com/app/uploads/2017/08/tilak-marappana.jpg"><img class="aligncenter size-full wp-image-131476" src="http://www.pathivu.com/app/uploads/2017/08/tilak-marappana.jpg" alt="tilak-marappana" width="600" height="400" /></a></p>
<p>அதற்கு அவர், “அதற்கு அரசியலமைப்பு இடமளிக்காது. அனைத்துலக சமூகத்துக்கு சிறிலங்கா அரசாங்கம் இந்த நிலைமையை தெளிவுபடுத்தியுள்ளது. அவர்களும் அதனை ஏற்றுக் கொண்டிருக்கிறார்கள்.</p>
<p>எனினும், வெளிநாட்டு நீதிபதிகள் உள்நாட்டு பொறிமுறைக்கு உதவ முடியும். விசாரணைகளை அவர்கள் கண்காணிக்க முடியும். அதற்கு எந்த தடைகளும் இல்லை.</p>
<p>பாதிக்கப்பட்டவர்களுக்கு நீதியை உறுதிப்படுத்தும் சிறிலங்காவின் செயற்பாடுகளையிட்டு அனைத்துலக சமூகம் திருப்தியடைந்துள்ளது.</p>
<p>ஜெனிவா தீர்மானத்தை நடைமுறைப்படுத்துமாறு அனைத்துலக சமூகம் அழுத்தங்களைக் கொடுக்கவில்லை.</p>
<p>ஜெனிவா தீர்மானத்தை நடைமுறைப்படுத்துவதற்கு சிறிலங்கா அரசாங்கத்துக்கு போதுமான காலஅவகாசம் வழங்கப்பட்டுள்ளது.</p>
<p>ஏற்கனவே இரண்டு ஆண்டுகள் காலஅவகாசம் அளிக்கப்பட்டுள்ளது. தேவைப்பட்டால், மேலும் காலஅவகாசத்தை சிறிலங்கா அரசாங்கம் கோரும்.</p>
<p>இதனை ஒரே இரவில் செய்து விட முடியாது. கால அவகாசம் தேவை. இதனை நிறைவேற்றுவோம் என்று அனைத்துலக சமூகத்துக்கு உறுதியளித்திருக்கிறோம். நாங்கள் முட்டாள்தனமாக விளையாடமாட்டோம்” என்றும் அவர் கூறினார்.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=13" title="Posts by Eelamagan" rel="author">Eelamagan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=131475" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81+%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%A8%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95+%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A4%E0%AF%81+%E2%80%93+%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D+%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A9&url=http://www.pathivu.com/?p=131475" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=131475&amp;name=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81+%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%A8%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95+%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A4%E0%AF%81+%E2%80%93+%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D+%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A9" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pathivu.com/?p=131475&title=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81+%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%A8%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95+%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A4%E0%AF%81+%E2%80%93+%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D+%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A9" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pathivu.com/?p=131475&amp;description=%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81+%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%88+%E0%AE%A8%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95+%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%A4%E0%AF%81+%E2%80%93+%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D+%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A9&amp;media=http://www.pathivu.com/app/uploads/2017/08/tilak-marappana-600x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
				
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=131491" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/08/MV-Sun-Sea-110x75.jpg" class="attachment-tie-small wp-post-image" alt="MV-Sun-Sea" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=131491" title="சன் சீ கப்பல் விவகாரம்;தமிழருக்கு 18 வருட சிறை?">சன் சீ கப்பல் விவகாரம்;தமிழருக்கு 18 வருட சிறை?</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=131467" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/02/opssen_14594-110x75.jpg" class="attachment-tie-small wp-post-image" alt="opssen_14594" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=131467" title="அதிமுக அணிகள் இணைப்பில் இழுபறி ஏன்?">அதிமுக அணிகள் இணைப்பில் இழுபறி ஏன்?</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=131457" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/08/UK-Border-Agency-official-008-110x75.jpg" class="attachment-tie-small wp-post-image" alt="UK Border Agency official" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=131457" title="ஐரோப்பிய யூனியன் மக்கள் பிரிட்டனுக்குள் நுழைய விசா தேவை இல்லை">ஐரோப்பிய யூனியன் மக்கள் பிரிட்டனுக்குள் நுழைய விசா தேவை இல்லை</a></h3>
                             </li>
                    <li class="tie_article">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=131455" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/08/thalaivar-110x75.jpg" class="attachment-tie-small wp-post-image" alt="thalaivar" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=131455" title="ஒரு கிண்ணம் தேநீரின் விடுதலைஅரசியல் &#8211; தலைவரின் பார்வையில்!! சச முத்து">ஒரு கிண்ணம் தேநீரின் விடுதலைஅரசியல் &#8211; தலைவரின் பார்வையில்!! சச முத்து</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div class="widget-top"><h4>பொது அறிவிப்புகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<ul class="dpe-flexible-posts">
			
             
        <li id="post-131448" class="post-131448 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=supiramaniyam-narapalasingam-17-08-2017"> <img src="http://www.pathivu.com/app/uploads/2017/08/supiramaniyam-narapalasingam.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=supiramaniyam-narapalasingam-17-08-2017">சுப்பிரமணியம் நரபாலசிங்கம்</a></div>
        <div class="shortnotice-pob"> யாழ். கொட்டடி சீனிவாசகம் வீதி</div>
        <div class="shortnotice-domicle">  கொழும்பு வெள்ளவத்தை, லண்டன் Colindale</div>
                <div class="shortnotice-dod"> 17/08/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-131402" class="post-131402 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=selvarani-perinparaja-12-08-2017"> <img src="http://www.pathivu.com/app/uploads/2017/08/selvarani.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=selvarani-perinparaja-12-08-2017"> செல்வராணி பேரின்பராஜா</a></div>
        <div class="shortnotice-pob"> கொழும்பு</div>
        <div class="shortnotice-domicle"> கனடா</div>
                <div class="shortnotice-dod"> 12/08/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-129337" class="post-129337 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=raveenthiran"> <img src="http://www.pathivu.com/app/uploads/2017/07/Raveendranathan.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=raveenthiran">திரு குமாரவேல் இரவீந்திரநாதன்</a></div>
        <div class="shortnotice-pob"> பருத்தித்துறை ஆத்தியடி</div>
        <div class="shortnotice-domicle"> லண்டன் Morden</div>
                <div class="shortnotice-dod"> 26/07/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-129335" class="post-129335 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=krishnasabapathy"> <img src="http://www.pathivu.com/app/uploads/2017/07/krinasabapathy.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=krishnasabapathy">திரு சிதம்பரப்பிள்ளை கிருஸ்ணசபாபதி</a></div>
        <div class="shortnotice-pob"> புதுக்குடியிருப்பு 7ம் வட்டாரம்</div>
        <div class="shortnotice-domicle"> புதுக்குடியிருப்பு 7ம் வட்டாரம்</div>
                <div class="shortnotice-dod"> 29/07/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-128759" class="post-128759 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=ragunathan"> <img src="http://www.pathivu.com/app/uploads/2017/07/Ragunathan1.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=ragunathan">திரு சின்னையாப்பிள்ளை இரகுநாதன்</a></div>
        <div class="shortnotice-pob"> வேலணை வடக்கு சோழாவத்தை</div>
        <div class="shortnotice-domicle"> கொழும்பு வெள்ளவத்தை</div>
                <div class="shortnotice-dod"> 22/07/2017</div>
        
			</div>
				
		</li>
      
	 
    

	</ul><!-- .dpe-flexible-posts -->
			<div id="text-html-widget-3" class="text-html-box" >
			<div class="widget-container">
<div class="widget-top">
<h4>தொடர்புகளுக்கு</h4> <div class="stripe-line"></div></div>
<table width="270" border="0" cellspacing="0" cellpadding="0">
  <tbody>
    <tr>
      <td colspan="4" class="notice-contacts-txt-home">விளம்பரங்கள்/அறிவித்தல்கள் </td>
      </tr>
    <tr>
      <td width="53"> </td>
      <td width="182"> </td>
      <td width="37"> </td>
      <td width="40"> </td>
    </tr>
    <tr>
         
<td><img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
      <td><b>+44 7482 313 602</b></td>
      <td><strong>UK</strong></td>
     <td> </td>
</tr><td> 
<br>
<img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
      <td><br><b>+44 7578 086 782</b></td>
      <td><strong>UK</strong></td>
      <td> </td>
</tr><td>
<br>
<img src="http://www.pathivu.com/app/flags/ch.png" width="35" height="20" alt="Swiss"/></td>
      <td><br><b>+41 78 889 51 40</b></td>
      <td><br><strong>Swiss</strong></td>
    <tr>
<td><br><img src="http://www.pathivu.com/app/flags/fr.png" width="35" height="20" alt="France"/></td>
      <td><br><b>+33 7 58 34 89 79</b></td>
      <td><br><strong>France</strong></td>
      <td> </td>
<td>
<br>
      <td> </td>
      <td> </td>
      <td> </td>
      <td> </td>
    </tr>
  </tbody>
</table>
</div>			</div>
		            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=123850"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=123850">ஐரோப்பிய ரீதியிலான உதைபந்தாட்டசுற்றுப் போட்டி <span class="tie-date"><i class="fa fa-clock-o"></i>02.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=112449"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=112449">தேசத்தின் குரல் பாடல் போட்டி நிகழ்சி 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>09.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=129359"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=129359">தமிழின அழிப்பிற்கு நீதி கேட்டு ஐ.நா நோக்கி..   18.09.2017 <span class="tie-date"><i class="fa fa-clock-o"></i>18.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=129363"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=129363">தமிழின அழிப்பிற்கு நீதி கேட்டு ஐ.நா நோக்கி மாபெரும் பேரணி <span class="tie-date"><i class="fa fa-clock-o"></i>18.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=129807"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=129807">தமிழின அழிப்பிற்கு நீதி கோரி ஐநா நோக்கி <span class="tie-date"><i class="fa fa-clock-o"></i>18.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=130589"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=130589">தமிழின அழிப்புக்கு நீதிகோரி ஐ.நாவை நோக்கி &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>18.09.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=130972"><img src="http://www.pathivu.com/app/flags/be.png" alt="be"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=130972">தமிழின அழிப்புக்கு நீதிகோரி ஐ.நாவை நோக்கி &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>18.09.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/e2756.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/6b6e1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>


<script type="text/javascript" src="http://www.pathivu.com/app/cache/minify/fe9b7.js"></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Minified using disk
Database Caching 90/115 queries in 0.122 seconds using disk

 Served from: www.pathivu.com @ 2017-08-19 04:57:18 by W3 Total Cache -->