<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>ரயில் பாய்ந்து பல்கலைக்கழக மாணவி தற்கொலை ! | Pathivu</title>
<meta property="og:title" content="ரயில் பாய்ந்து பல்கலைக்கழக மாணவி தற்கொலை !"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="பொடி மெனிக்கே ரயில் பாய்ந்து பல்கலைக்கழக மாணவி ஒருவர் தற்கொலை செய்துள்ளார்.

பேராதனை பல்கலைக்கழகத்..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=122217"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2017/06/uni-deth-ril-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='prev' title='காணாமல் போனோ­ருக்­கான அலு­வ­லகம் தொடர்பான விவாதம் நாளை மறுதினம்!' href='http://www.pathivu.com/?p=122214' />
<link rel='next' title='லண்டன் தாக்குதல் இடம்பெற்ற இடத்தில் தடயவியல் குழு விசாரணை!' href='http://www.pathivu.com/?p=122237' />
<link rel='canonical' href='http://www.pathivu.com/?p=122217' />
<link rel='shortlink' href='http://www.pathivu.com/?p=122217' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

.post-title{
	font-size : 14px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 12px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-122217 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">ஞாயிறு,  4  ஜூன் 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-4c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?post_type=event&p=103429" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Thileepan-vilamparam-swiss.gif" class="attachment-full wp-post-image" alt="Thileepan vilamparam swiss" /></a></div><div class="ad_box box2"><a href="http://www.routledge.com/Government-and-Politics-in-Sri-Lanka-Biopolitics-and-Security/Rajah/p/book/9781138290976" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Government-and-Politics-in-Sri-Lanka.gif" class="attachment-full wp-post-image" alt="Government-and-Politics-in-Sri-Lanka" /></a></div><div class="ad_box box3"><a href="http://www.pathivu.com/?post_type=event&p=112020" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/dance.gif" class="attachment-full wp-post-image" alt="dance" /></a></div><div class="ad_box box4"><a href="http://www.pathivu.com/?post_type=event&p=113472" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/Eluchikuyil.png" class="attachment-full wp-post-image" alt="Eluchikuyil" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=46">செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-122217 post type-post status-publish format-standard has-post-thumbnail hentry category-46" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ரயில் பாய்ந்து பல்கலைக்கழக மாணவி தற்கொலை !</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>இலக்கியன் </span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>ஞாயிறு, ஜூன் 4, 2017 - 11:49 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>பொடி மெனிக்கே ரயில் பாய்ந்து பல்கலைக்கழக மாணவி ஒருவர் தற்கொலை செய்துள்ளார்.</p>
<p>பேராதனை பல்கலைக்கழகத்தில் கற்கும் மாணவி ஒருவரே இவ்வாறு தற்கொலை செய்து கொண்டுள்ளதாக தெரியவந்துள்ளது.பேராதனை பகுதியில் வைத்து இன்று காலை 9.30 மணியளவில் இந்த சம்பவம் இடம்பெற்றுள்ளதாக குறிப்பிடப்படுகின்றது.<a href="http://www.pathivu.com/app/uploads/2017/06/deth-university.jpg"><img class="aligncenter size-full wp-image-122218" src="http://www.pathivu.com/app/uploads/2017/06/deth-university.jpg" alt="deth university" width="650" height="867" /></a></p>
<p>கொழும்பில் இருந்து பதுளை நோக்கி பயணித்த ரயிலில் பாய்ந்தே அவர் தற்கொலை செய்துள்ளார்.உயிரிழந்த மாணவி பன்னிப்பிட்டிய பிரதேசத்தை சேர்ந்தவர் என தெரியவந்துள்ளது.<img class="aligncenter wp-image-122219 size-full" src="http://www.pathivu.com/app/uploads/2017/06/uni-deth-ril.jpg" alt="uni deth ril" width="960" height="634" /></p>
<p>சம்பவம் தொடர்பில் பொலிஸார் மேலதிக விசாரணைகளை மேற்கொண்டு வருகின்றனர்.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=13" title="Posts by Eelamagan" rel="author">Eelamagan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=122217" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%B0%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AF%8D%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%AA%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF+%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88+%21&url=http://www.pathivu.com/?p=122217" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=122217&amp;name=%E0%AE%B0%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AF%8D%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%AA%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF+%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88+%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pathivu.com/?p=122217&title=%E0%AE%B0%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AF%8D%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%AA%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF+%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88+%21" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pathivu.com/?p=122217&amp;description=%E0%AE%B0%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AF%8D%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%AA%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B4%E0%AE%95+%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF+%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88+%21&amp;media=http://www.pathivu.com/app/uploads/2017/06/uni-deth-ril-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122214">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/missing-thamil-ltte-peples-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="missing thamil ltte-peples" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122214" rel="bookmark">காணாமல் போனோ­ருக்­கான அலு­வ­லகம் தொடர்பான விவாதம் நாளை மறுதினம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122212">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/Fisherme-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Fisherme" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122212" rel="bookmark">இந்திய மீனவர்களின் 42 படகுகளை விடுவிக்கத் தீர்மானம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122209">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/kanja-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="kanja" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122209" rel="bookmark">கேரள கஞ்சாவுடன் ஒருவர் கைது</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122196">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/ministy-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="ministy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122196" rel="bookmark">இரட்டைக் குடியுரிமை கொண்ட இலங்கை தூதுவர்கள் சிக்கினர்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122192">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/01-1-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="01-1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122192" rel="bookmark">தமிழ் கட்டிட கலையை  கொண்டிருக்காத பாடசாலை கிளிநொச்சியில்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122189">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/plaite-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="plaite" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122189" rel="bookmark">அமெரிக்க விமானத் தாக்குதல்களுக்கு இலக்காகி 43 பேர் சிரியாவில் உயிரிழப்பு</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122186">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/batt-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="batt" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122186" rel="bookmark">நடேசனிற்கு நீதி கோரி மட்டக்களப்பினில் போராட்டம்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122183">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/palai-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="palai" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122183" rel="bookmark">வவுனியா இளைஞர் உரும்பிராயினில் கைது!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122179">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/Doplar-Radar-Systems-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Doplar-Radar-Systems" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122179" rel="bookmark">சிறிலங்காவில் அதிநவீன ராடர்களைப் பொருத்துகிறது ஜப்பான்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122172">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/itali-2-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="itali-2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122172" rel="bookmark">இத்தாலி  திலீபன் தமிழ்ச்சோலையில் நடை பெற்ற தமிழ்மொழி பொதுத்தேர்வு &#8211; 2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122173">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/UN-Security-Council-expands-sanctions-against-North-Korea_SECVPF-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="UN-Security-Council-expands-sanctions-against-North-Korea_SECVPF" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122173" rel="bookmark">வடகொரியாவுக்கு புதிய பொருளாதார தடை: ஐ.நா</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122169">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/estern-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="estern" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122169" rel="bookmark">அனர்த்தப் பாதிப்புக்குள்ளான மக்களுக்கு 10.6 மில்லியன் ரூபாய் நிதி!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122166">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/aaaa1-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="aaaa1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122166" rel="bookmark">அனர்த்தத்தால் பாதிக்கப்பட்ட மக்களுக்கு 6 மாதங்கள் இலவச மின்சாரம்:</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122162">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2016/12/vijayadasa-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="vijayadasa" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122162" rel="bookmark">அரசாங்கத்தின் வாக்குறுதிகள் அனைத்தையும் நிறைவேற்ற முடியாது!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=122159">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/06/atul-keshap-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="atul-keshap" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=122159" rel="bookmark">ஜனாதிபதியிடம் 35 மில்லியன் ரூபாவை வழங்கினார்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>ஜூன் 4, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=122189" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/06/plaite-110x75.jpg" class="attachment-tie-small wp-post-image" alt="plaite" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=122189" title="அமெரிக்க விமானத் தாக்குதல்களுக்கு இலக்காகி 43 பேர் சிரியாவில் உயிரிழப்பு">அமெரிக்க விமானத் தாக்குதல்களுக்கு இலக்காகி 43 பேர் சிரியாவில் உயிரிழப்பு</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=122173" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/06/UN-Security-Council-expands-sanctions-against-North-Korea_SECVPF-110x75.jpg" class="attachment-tie-small wp-post-image" alt="UN-Security-Council-expands-sanctions-against-North-Korea_SECVPF" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=122173" title="வடகொரியாவுக்கு புதிய பொருளாதார தடை: ஐ.நா">வடகொரியாவுக்கு புதிய பொருளாதார தடை: ஐ.நா</a></h3>
                             </li>
                    <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=122104" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/06/london-attack-2-110x75.jpg" class="attachment-tie-small wp-post-image" alt="london-attack-2" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=122104" title="லண்டனில் நேற்றிரவும் இன்று அதிகாலையும் தொடர் தீவிரவாத தாக்குதல்!">லண்டனில் நேற்றிரவும் இன்று அதிகாலையும் தொடர் தீவிரவாத தாக்குதல்!</a></h3>
                             </li>
                    <li class="tie_article">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=122047" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/06/Jeremy_corbyn_labour_leader-110x75.jpeg" class="attachment-tie-small wp-post-image" alt="Jeremy_corbyn_labour_leader" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=122047" title="சுயநிர்ணய உரிமை மற்றும் பொதுவாக்கெடுப்புக்கு ஜெரமி கோர்பின் முழு ஆதரவு">சுயநிர்ணய உரிமை மற்றும் பொதுவாக்கெடுப்புக்கு ஜெரமி கோர்பின் முழு ஆதரவு</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div class="widget-top"><h4>பொது அறிவிப்புகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<ul class="dpe-flexible-posts">
			
             
        <li id="post-122200" class="post-122200 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> 1ஆம் ஆண்டு நினைவஞ்சலி</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=puveneshwary-loganathan-10-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/puvaneshwary.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=puveneshwary-loganathan-10-06-2017">திருமதி புவனேஸ்வரி லோகநாதன்</a></div>
        <div class="shortnotice-pob"> வவுனியா</div>
        <div class="shortnotice-domicle"> வவுனியா</div>
                <div class="shortnotice-dod"> 10/06/2016</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122202" class="post-122202 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=arumugam-selvarajah-02-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/Arumugam-Selvarajah.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=arumugam-selvarajah-02-06-2017">திரு ஆறுமுகம் செல்வராஜா</a></div>
        <div class="shortnotice-pob"> யாழ். பண்டத்தரிப்பு</div>
        <div class="shortnotice-domicle"> கொழும்பு, கனடா</div>
                <div class="shortnotice-dod"> 02/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122088" class="post-122088 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=alosiyas-01-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/Alosiyas.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=alosiyas-01-06-2017">மரண அறிவித்தல்</a></div>
        <div class="shortnotice-pob"> யாழ். நாரந்தனை</div>
        <div class="shortnotice-domicle"> ஸ்கந்தபுரம், அண்ணாநகர்</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122085" class="post-122085 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%a4%e0%ae%bf-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%ae%e0%af%81%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%ae%be%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4"> <img src="http://www.pathivu.com/app/uploads/2017/06/Sanmugam-Parasathy.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%a4%e0%ae%bf-%e0%ae%9a%e0%ae%a3%e0%af%8d%e0%ae%ae%e0%af%81%e0%ae%95%e0%ae%ae%e0%af%8d-%e0%ae%aa%e0%ae%b0%e0%ae%be%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4">திருமதி சண்முகம் பராசக்தி</a></div>
        <div class="shortnotice-pob"> யாழ்.அனலைதீவு</div>
        <div class="shortnotice-domicle"> யாழ்.அனலைதீவு</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122082" class="post-122082 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=anantham-sivapakayam-01-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/Anantham-Sivapakyam.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=anantham-sivapakayam-01-06-2017">திருமதி ஆனந்தம் சிவபாக்கியம்</a></div>
        <div class="shortnotice-pob"> யாழ்.கல்வியங்காடு</div>
        <div class="shortnotice-domicle"> பிரான்ஸ்</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122080" class="post-122080 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> கண்ணீர் அஞ்சலி</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=nadarajah-ananthy-01-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/Nagrajah-Ananthy.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=nadarajah-ananthy-01-06-2017">நாகராஜா அனந்தினி</a></div>
        <div class="shortnotice-pob"> யாழ்.கரவெட்டி</div>
        <div class="shortnotice-domicle"> யாழ்.கரவெட்டி</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-122003" class="post-122003 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=chinnamma-poothathampi-02-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/Sinnamma-Pothathamby.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=chinnamma-poothathampi-02-06-2017">சின்னம்மா பூதத்தம்பி</a></div>
        <div class="shortnotice-pob"> யாழ். வல்வெட்டித்துறை கம்பர்மலை</div>
        <div class="shortnotice-domicle"> யாழ். வல்வெட்டித்துறை கம்பர்மலை</div>
                <div class="shortnotice-dod"> 02/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-121962" class="post-121962 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=parasathy-01-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/parasathi.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=parasathy-01-06-2017">திருமதி கோபாலரட்ணம் பராசக்தி</a></div>
        <div class="shortnotice-pob"> அல்வாய்</div>
        <div class="shortnotice-domicle"> கனடா</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-121955" class="post-121955 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=paramalingam-luxsumi-01-06-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/luxsumi.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=paramalingam-luxsumi-01-06-2017">திருமதி பரமலிங்கம் இலட்சுமி</a></div>
        <div class="shortnotice-pob"> யாழ். புங்குடுதீவு</div>
        <div class="shortnotice-domicle"> வட்டக்கச்சி, தெகிவளை</div>
                <div class="shortnotice-dod"> 01/06/2017</div>
        
			</div>
				
		</li>
      
			
             
        <li id="post-121953" class="post-121953 notice type-notice status-publish hentry">
        

        <div class="shortnotice-box">
         <div class="shortnotice-type"> மரண அறிவித்தல்</div>
        
        <div class="shortnotice-tn">         		<a href="http://www.pathivu.com/?notice=rasaia-vijayalaxsumi-31-05-2017"> <img src="http://www.pathivu.com/app/uploads/2017/06/vijayaluxsumi.png" width="50" height="75"/></a>
        </div>
        <div class="shortnotice-name"> <a href="http://www.pathivu.com/?notice=rasaia-vijayalaxsumi-31-05-2017">திருமதி இராசையா விஜயலக்‌ஷ்மி</a></div>
        <div class="shortnotice-pob"> அனலைதீவு</div>
        <div class="shortnotice-domicle"> முல்லைத்தீவு,சென்னை</div>
                <div class="shortnotice-dod"> 31/05/2017</div>
        
			</div>
				
		</li>
      
	 
    

	</ul><!-- .dpe-flexible-posts -->
			<div id="text-html-widget-3" class="text-html-box" >
			<div class="widget-container">
<div class="widget-top">
<h4>தொடர்புகளுக்கு</h4> <div class="stripe-line"></div></div>
<table width="270" border="0" cellspacing="0" cellpadding="0">
  <tbody>
    <tr>
      <td colspan="4" class="notice-contacts-txt-home">விளம்பரங்கள்/அறிவித்தல்கள் </td>
      </tr>
    <tr>
      <td width="53"> </td>
      <td width="182"> </td>
      <td width="37"> </td>
      <td width="40"> </td>
    </tr>
    <tr>
         
<td><img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
      <td><b>+44 7482 313 602</b></td>
      <td><strong>UK</strong></td>
     <td> </td>
</tr><td> 
<br>
<img src="http://www.pathivu.com/app/flags/gb.png" width="35" height="20" alt="UK"/></td>
      <td><br><b>+44 7578 086 782</b></td>
      <td><strong>UK</strong></td>
      <td> </td>
</tr><td>
<br>
<img src="http://www.pathivu.com/app/flags/ch.png" width="35" height="20" alt="Swiss"/></td>
      <td><br><b>+41 78 889 51 40</b></td>
      <td><br><strong>Swiss</strong></td>
    <tr>
<td><br><img src="http://www.pathivu.com/app/flags/fr.png" width="35" height="20" alt="France"/></td>
      <td><br><b>+33 7 58 34 89 79</b></td>
      <td><br><strong>France</strong></td>
      <td> </td>
<td>
<br>
      <td> </td>
      <td> </td>
      <td> </td>
      <td> </td>
    </tr>
  </tbody>
</table>
</div>			</div>
		            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=121846"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=121846">நெதர்லாந்தில் தமிழர் விளையாட்டு திருவிழா <span class="tie-date"><i class="fa fa-clock-o"></i>17.06.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=113472"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=113472">சுவிசில் எழுச்சிக்குயில் 2017!  தமிழீழ எழுச்சிப்பாடற் போட்டி! <span class="tie-date"><i class="fa fa-clock-o"></i>24.06.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=121028"><img src="http://www.pathivu.com/app/flags/it.png" alt="it"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=121028">தேசிய மாவீரர் ஞாபகார்த்த விளையாட்டுப்போட்டி &#8211; இத்தாலி மேற்பிராந்தியம் <span class="tie-date"><i class="fa fa-clock-o"></i>25.06.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=121436"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=121436">கரும்புலிகள் நாள் 2017 &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>08.07.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=112449"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=112449">தேசத்தின் குரல் பாடல் போட்டி நிகழ்சி 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>09.09.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>