<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>முஸ்லீம் மக்கள் மீதான தொடர்தாக்குதல்களுக்கு எதிரான ஹர்த்தாலுக்கு பூரண ஆதரவு | Pathivu</title>
<meta property="og:title" content="முஸ்லீம் மக்கள் மீதான தொடர்தாக்குதல்களுக்கு எதிரான ஹர்த்தாலுக்கு பூரண ஆதரவு"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="





தமிழ் பேசும் முஸ்லிம் மக்கள் மீதான தாக்குதல்களுக்கு தமிழ் தேசிய மக்கள் முன்னணி கண்டனம்  ..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=120764"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2015/09/kajan-press-meet-01-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='prev' title='கிழக்கு மாகாணத்தில் 1700 பட்டதாரிகளுக்கு ஆசிரியர் நியமனம்!' href='http://www.pathivu.com/?p=120761' />
<link rel='canonical' href='http://www.pathivu.com/?p=120764' />
<link rel='shortlink' href='http://www.pathivu.com/?p=120764' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

.post-title{
	font-size : 14px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 12px;
	font-weight: bold;
}

.widget-top h4, .widget-top h4 a{
	font-weight: bold;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-120764 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">புதன்,  24  மே 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-4c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?post_type=event&p=103429" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Thileepan-vilamparam-swiss.gif" class="attachment-full wp-post-image" alt="Thileepan vilamparam swiss" /></a></div><div class="ad_box box2"><a href="http://www.routledge.com/Government-and-Politics-in-Sri-Lanka-Biopolitics-and-Security/Rajah/p/book/9781138290976" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Government-and-Politics-in-Sri-Lanka.gif" class="attachment-full wp-post-image" alt="Government-and-Politics-in-Sri-Lanka" /></a></div><div class="ad_box box3"><a href="http://www.pathivu.com/?post_type=event&p=112020" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/dance.gif" class="attachment-full wp-post-image" alt="dance" /></a></div><div class="ad_box box4"><a href="http://www.pathivu.com/?post_type=event&p=116561" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/annai-sports.png" class="attachment-full wp-post-image" alt="annai-sports" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=46">செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-120764 post type-post status-publish format-standard has-post-thumbnail hentry category-46" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">முஸ்லீம் மக்கள் மீதான தொடர்தாக்குதல்களுக்கு எதிரான ஹர்த்தாலுக்கு பூரண ஆதரவு</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>இலக்கியன் </span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>புதன், மே 24, 2017 - 15:19 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="adn ads">
<div class="gs">
<div id=":k3" class="ii gt adP adO">
<div id=":k2" class="a3s aXjCH m15c3a2af395ca91e">
<div dir="ltr">
<p>தமிழ் பேசும் முஸ்லிம் மக்கள் மீதான தாக்குதல்களுக்கு தமிழ் தேசிய மக்கள் முன்னணி கண்டனம்  தெரிவிப்பதோடு , அவர்களுக்கு  ஆதரவாக நாளை நடைபெற இருக்கும் கர்த்தாலுக்கு பூரண ஆதரவையும்  தமிழ் தேசிய  மக்கள் முன்னணி  மற்றும்அகில இலங்கை தமிழ் காங்கிரஸ் கூட்டாக விடுத்துள்ள ஊடக அறிக்கையிலேயே இவ்வாறு குறிப்பிட்டுள்ளது</p>
<p>அவ்வறிக்கையில் அவர்கள் மேலும்  தெரிவித்துள்ளதாவது &#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;&#8230;</p>
</div>
<div dir="ltr"></div>
<div id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_10595" dir="ltr">கடந்த ஐந்து நாட்களாக தமிழ் பேசும் முஸ்லீம் மக்களின் மதத் தலங்களும், வரத்தக நிலையங்களும் பேரினவாதிகளால் இலக்கு வைத்து தாக்கப்பட்டுள்ளன.</div>
<div id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7331" dir="ltr">  <br id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7250" />இலங்கையை ஓர் முழுமையான சிங்கள பௌத்த தீவாக மாற்றியமைத்தல் என்ற மகாவம்சத்தின் அடிப்படையிலான பேரினவாத கனவை நனவாக்க இந்த நாட்டின் அரசியல் ஆதிக்கமும், பொருளாதார ஆதிக்கமும் முழுமையாக சிங்கள பௌத்தர்களின் கைகளில் இருக்க வேண்டும் என்பது பேரினவாதிகளின் எதிர்பார்ப்பு.</div>
<div dir="ltr"></div>
<div dir="ltr">தமிழ் மக்களின் பேரம்பேசும் சக்தியும், பொருளாதார பலமும் ஸ்ரீலங்கா அரசினால் இன அழிப்பு யுத்தம் ஒன்றின் மூலம் சிதைத்து அழிக்கப்பட்ட பின்னர், தமிழ் பேசும் முஸ்லீம் மக்கள் பொருளாதார ரீதியாக பிரமிக்கத்தக்க அளவில் முன்னேறியிருக்கிறார்கள் என்ற விடயம் பேரினவாகளின் கனவுக்கு இடையூறாக அமைவதை சகித்துக் கொள்ள முடியாத நிலையில் தற்போது முஸ்லீம் மக்கள் பேரினவாதிகளால் இலக்குவைக்கப்பட்டு தாக்கப்படுகின்றனர்.</div>
<div dir="ltr"><br id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7251" />இத்தாக்குதல் சம்பவங்களைக் கண்டித்து நாளை நடைபெறவுள்ள ஹர்த்தாலுக்கு தமிழ்த் தேசிய மக்கள் முன்னணி முழுமையான ஆதரவைத் தெரிவித்துக் கொள்வதுடன், அனைத்து தமிழ் மக்களையும் மேற்படி போராட்டத்திற்கு முழுமையான ஆதரவை வழங்குமாறு கேட்டுக்கொள்கின்றோம்.</div>
<div id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7257" dir="ltr"><br id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7252" />நன்றி</div>
<div id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7258" dir="ltr"></div>
<div id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7283" dir="ltr"><strong>கஜேந்திரகுமார் பொன்னம்பலம்                                              <wbr />                         செல்வராசா கஜேந்திரன்    </strong><br id="m_-7954840723463497481yui_3_16_0_ym19_1_1495624163792_7254" /><strong>தலைவர்                                                              <wbr />                              <wbr />                    பொதுச் செயலாளர்</strong></p>
<div class="yj6qo"></div>
</div>
</div>
</div>
<div id=":kx" class="hq gt a10">
<div class="hp"></div>
<div class="a3I">Attachments area</div>
<div id=":l0"></div>
<div id=":kz" class="aQH"></div>
</div>
<div class="hi"></div>
</div>
<div class="ajx"></div>
</div>
<div class="gA gt acV"></div>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=13" title="Posts by Eelamagan" rel="author">Eelamagan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=120764" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AF%80%E0%AE%AE%E0%AF%8D+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AE%BE%E0%AE%A9+%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%8E%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%B9%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%AA%E0%AF%82%E0%AE%B0%E0%AE%A3+%E0%AE%86%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81&url=http://www.pathivu.com/?p=120764" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=120764&amp;name=%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AF%80%E0%AE%AE%E0%AF%8D+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AE%BE%E0%AE%A9+%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%8E%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%B9%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%AA%E0%AF%82%E0%AE%B0%E0%AE%A3+%E0%AE%86%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.pathivu.com/?p=120764&title=%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AF%80%E0%AE%AE%E0%AF%8D+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AE%BE%E0%AE%A9+%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%8E%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%B9%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%AA%E0%AF%82%E0%AE%B0%E0%AE%A3+%E0%AE%86%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.pathivu.com/?p=120764&amp;description=%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AF%80%E0%AE%AE%E0%AF%8D+%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D+%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AE%BE%E0%AE%A9+%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%8E%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9+%E0%AE%B9%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81+%E0%AE%AA%E0%AF%82%E0%AE%B0%E0%AE%A3+%E0%AE%86%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AF%81&amp;media=http://www.pathivu.com/app/uploads/2015/09/kajan-press-meet-01-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120761">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/est-provincil-277x147.png" class="attachment-tie-medium wp-post-image" alt="est provincil" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120761" rel="bookmark">கிழக்கு மாகாணத்தில் 1700 பட்டதாரிகளுக்கு ஆசிரியர் நியமனம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120758">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/viko-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="viko" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120758" rel="bookmark">தேசத் துரோக வழக்கில் சிறையில் அடைக்கப்பட்டிருந்த வை.கோ. பிணையில் விடுதலை!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120752">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/02/sritharan-277x147.png" class="attachment-tie-medium wp-post-image" alt="sritharan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120752" rel="bookmark">வித்தியாவின் கொலையுடன் கடற்படையினருக்கு தொடர்புண்டு: சிறிதரன்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item tie_gallery">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120747">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2015/09/tnpf-logo-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="tnpf-logo.jpg" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120747" rel="bookmark">முன்னணியினை பின்தொடரும் புலனாய்வு கட்டமைப்புக்கள்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120743">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/02/sritharan-277x147.png" class="attachment-tie-medium wp-post-image" alt="sritharan" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120743" rel="bookmark">வடக்கில் ஏன் புலிக்கொடியை ஏற்றமுடியாது?  சிறிதரன் கேள்வி</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120740">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/makintha-thesappiriya-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="makintha thesappiriya" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120740" rel="bookmark">ஆணைக்குழுவில் இருந்து வெளியேற நேரிடும்: மஹிந்த எச்சரிக்கை!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120737">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/thumintha-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="thumintha" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120737" rel="bookmark">கட்சியின் ஒழுங்குகளை மீறியவர்களுக்கு எதிராக சட்ட நடவடிக்கை துமிந்த</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120734">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/kumuthini3-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="kumuthini" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120734" rel="bookmark">குறிகட்டுவான் துறைமுகத்தில் பழுதடைந்த நிலையில் வடதாரகை!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120731">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/police-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="police" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120731" rel="bookmark">சிவாஜிலிங்கத்திற்கு எதிராக பௌத்த அமைப்புக்கள் முறைப்பாடு!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120727">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/Maithripala--277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Maithripala-" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120727" rel="bookmark">மான்செஸ்டர் தாக்குதலுக்கு ஜனாதிபதி கண்டனம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120724">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/Justin-Trudeau--277x147.jpg" class="attachment-tie-medium wp-post-image" alt="Justin-Trudeau-" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120724" rel="bookmark">கனேடியப் பிரதமர் மீது பாயும் சிங்கள ஊடகம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120721">
						<img width="200" height="144" src="http://www.pathivu.com/app/uploads/2017/05/crimescene-200-news.jpg" class="attachment-tie-medium wp-post-image" alt="crimescene-200-news" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120721" rel="bookmark">காணாமல் போன சிப்பாயின் உடலைக் கண்டுபிடிக்க விஸ்வமடுவில் அகழ்வு!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120717">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/canada-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="canada" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120717" rel="bookmark">கனேடியப் பிரதமர் புலிகளுக்கு அடிபணிந்து செயற்படுகின்றார்  சிங்கள ஊடகம்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120714">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/85414544_indonesia.gif-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="_85414544_indonesia.gif" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120714" rel="bookmark">நடுக்கடலில் இந்தோனேசியா, வியட்நாம் மோதல்</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=120711">
						<img width="277" height="147" src="http://www.pathivu.com/app/uploads/2017/05/thirukural-277x147.jpg" class="attachment-tie-medium wp-post-image" alt="thirukural" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.pathivu.com/?p=120711" rel="bookmark">கொரிய மொழியில் மொழிபெயர்க்கப்பட்ட திருக்குறள் நூல்!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>மே 24, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=120758" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/05/viko-110x75.jpg" class="attachment-tie-small wp-post-image" alt="viko" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=120758" title="தேசத் துரோக வழக்கில் சிறையில் அடைக்கப்பட்டிருந்த வை.கோ. பிணையில் விடுதலை!">தேசத் துரோக வழக்கில் சிறையில் அடைக்கப்பட்டிருந்த வை.கோ. பிணையில் விடுதலை!</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=120717" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/05/canada-110x75.jpg" class="attachment-tie-small wp-post-image" alt="canada" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=120717" title="கனேடியப் பிரதமர் புலிகளுக்கு அடிபணிந்து செயற்படுகின்றார்  சிங்கள ஊடகம்!">கனேடியப் பிரதமர் புலிகளுக்கு அடிபணிந்து செயற்படுகின்றார் சிங்கள ஊடகம்!</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=120714" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/05/85414544_indonesia.gif-110x75.jpg" class="attachment-tie-small wp-post-image" alt="_85414544_indonesia.gif" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=120714" title="நடுக்கடலில் இந்தோனேசியா, வியட்நாம் மோதல்">நடுக்கடலில் இந்தோனேசியா, வியட்நாம் மோதல்</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=120711" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/05/thirukural-110x75.jpg" class="attachment-tie-small wp-post-image" alt="thirukural" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=120711" title="கொரிய மொழியில் மொழிபெயர்க்கப்பட்ட திருக்குறள் நூல்!">கொரிய மொழியில் மொழிபெயர்க்கப்பட்ட திருக்குறள் நூல்!</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=116934"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=116934">TTN  தமிழ் ஒளி நடாத்தும்   &#8220;ஊரகப்பேரொளி &#8211; 2017 &#8220; <span class="tie-date"><i class="fa fa-clock-o"></i>27.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=116561"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=116561">தியாக தீபம் அன்னை பூபதி அம்மாவின் 29வது ஆண்டு நினைவினை முன்னிட்டு 21வது விளையாட்டுப் போட்டிகள் <span class="tie-date"><i class="fa fa-clock-o"></i>28.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=117902"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=117902">மாபெரும் வெற்றிக்கிண்ணத்திற்கான விளையாட்டுப் போட்டி! <span class="tie-date"><i class="fa fa-clock-o"></i>28.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=113472"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=113472">சுவிசில் எழுச்சிக்குயில் 2017!  தமிழீழ எழுச்சிப்பாடற் போட்டி! <span class="tie-date"><i class="fa fa-clock-o"></i>24.06.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=112449"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=112449">தேசத்தின் குரல் பாடல் போட்டி நிகழ்சி 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>09.09.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" >
						</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>