<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>இந்தியாவில் பயிற்சியில் ஈடுபட்ட சிறிலங்கா கடற்படை அதிகாரி நீரில் மூழ்கிப் பலி | Pathivu</title>
<meta property="og:title" content="இந்தியாவில் பயிற்சியில் ஈடுபட்ட சிறிலங்கா கடற்படை அதிகாரி நீரில் மூழ்கிப் பலி"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="இந்தியாவில் பயிற்சியில் ஈடுபட்டிருந்த சிறிலங்கா கடற்படை அதிகாரி ஒருவர் நீரில் மூழ்கி மரணமானார். கேரள..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=115863"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2017/04/us-train-sln-6.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='ரணில் நாளை மோடி, சோனியாவை சந்திக்கிறார்!' href='http://www.pathivu.com/?p=115860' />
<link rel='next' title='காணிகளை விடுவிக்க காலஅவகாசம் கோரும் இலங்கை அரசு!' href='http://www.pathivu.com/?p=115862' />
<link rel='canonical' href='http://www.pathivu.com/?p=115863' />
<link rel='shortlink' href='http://www.pathivu.com/?p=115863' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-115863 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">செவ்வாய்,  25  ஏப்ரல் 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-3c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?post_type=event&p=103429" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Thileepan-vilamparam-swiss.gif" class="attachment-full wp-post-image" alt="Thileepan vilamparam swiss" /></a></div><div class="ad_box box2"><a href="http://www.leematravels.com" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/leema-Travels.gif" class="attachment-full wp-post-image" alt="leema Travels" /></a></div><div class="ad_box box3"><a href="http://www.pathivu.com/?post_type=event&p=112020" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/dance.gif" class="attachment-full wp-post-image" alt="dance" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=46">செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-115863 post type-post status-publish format-standard has-post-thumbnail hentry category-46 tag-110" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">இந்தியாவில் பயிற்சியில் ஈடுபட்ட சிறிலங்கா கடற்படை அதிகாரி நீரில் மூழ்கிப் பலி</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>வேந்தன்</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>செவ்வாய், ஏப்ரல் 25, 2017 - 03:58 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;"><a href="http://www.pathivu.com/app/uploads/2017/04/us-train-sln-6.jpg"><img class="alignright size-medium wp-image-115865" src="http://www.pathivu.com/app/uploads/2017/04/us-train-sln-6-300x199.jpg" alt="us-train-sln-6" width="300" height="199" /></a>இந்தியாவில் பயிற்சியில் ஈடுபட்டிருந்த சிறிலங்கா கடற்படை அதிகாரி ஒருவர் நீரில் மூழ்கி மரணமானார். கேரள மாநிலத்தில் உள்ள எர்ணாகுளத்தில் நேற்று இந்தச் சம்பவம் இடம்பெற்றது.</p>
<p>கொச்சியில் உள்ள இந்திய கடற்படைப் பயிற்சி மையத்தில் ஏப்ரல் 3ஆம் நாள் தொடக்கம் பயிற்சியை மேற்கொண்டு வந்த சிறிலங்கா கடற்படை அதிகாரியான பெற்றி ஒவ்விசர் வீரசிங்க என்ற இளநிலை அதிகாரியே நீரில் மூழ்கி மரணமானவராவார்.</p>
<p>நேற்று இவர் உள்ளிட்ட கடற்படைப் பயிற்சியாளர்கள் எர்ணாகுளம் கால்வாயில் சுழியோடும் பயிற்சியில் ஈடுபட்டிருந்தனர்.</p>
<p>சுழியோடுவதற்காக இறங்கிய சிறிலங்கா கடற்படை அதிகாரி மீளத் திரும்பாததை அடுத்து, உடனடியாக தேடுதல் மேற்கொள்ளப்பட்டது. அப்போது நினைவிழந்த நிலையில் நீருக்கு அடியில் அவர் கண்டுபிடிக்கப்பட்டு மீட்கப்பட்டார்.</p>
<p>ஆபத்தான நிலையில் கடற்படை மருத்துவமனையில் சேர்க்கப்பட்ட அவர் மாலை 3 மணியளவில் மரணமானார் என்று இந்தியக் கடற்படை தெரிவித்துள்ளது.</p>
<p>இந்தச் சம்பவம் தொடர்பாக சிறிலங்கா கடற்படைக்குத் தெரியப்படுத்தப்பட்டுள்ளதாகவும், விசாரணைக்கு உத்தரவிடப்பட்டுள்ளதாகவும் இந்திய கடற்படையினர் தெரிவித்தனர்.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.pathivu.com/?tag=%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be" rel="tag">இந்தியா</a></span>				<span style="display:none" class="updated">2017-04-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=6" title="Posts by ven than" rel="author">ven than</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=115863" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%AF%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%88%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BE+%E0%AE%95%E0%AE%9F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88+%E0%AE%85%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%BF+%E0%AE%A8%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AE%E0%AF%82%E0%AE%B4%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AE%B2%E0%AE%BF&url=http://www.pathivu.com/?p=115863" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=115863&amp;name=%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AE%AF%E0%AE%BF%E0%AE%B1%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%88%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F+%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BE+%E0%AE%95%E0%AE%9F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88+%E0%AE%85%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%BF+%E0%AE%A8%E0%AF%80%E0%AE%B0%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AE%E0%AF%82%E0%AE%B4%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AE%B2%E0%AE%BF" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
				
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=115803" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/Islamic--110x75.jpg" class="attachment-tie-small wp-post-image" alt="Islamic-" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=115803" title="பிரித்தானியாவில் ஷரியா நீதிமன்றங்கள் இல்லை: சர்வதேச வழக்கறிஞர்">பிரித்தானியாவில் ஷரியா நீதிமன்றங்கள் இல்லை: சர்வதேச வழக்கறிஞர்</a></h3>
                             </li>
                    <li class="tie_video">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=115750" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/vlcsnap-2017-04-24-07h56m00s441-110x75.png" class="attachment-tie-small wp-post-image" alt="vlcsnap-2017-04-24-07h56m00s441" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=115750" title="தமிழினப்படுகொலையை தமிழகத்தில் நடனத்தின் மூலம் வெளிப்படுத்தி ஈழத் தமிழர்கள்!">தமிழினப்படுகொலையை தமிழகத்தில் நடனத்தின் மூலம் வெளிப்படுத்தி ஈழத் தமிழர்கள்!</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=115736" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/Mike-Pence-and-Turnbull-110x75.jpg" class="attachment-tie-small wp-post-image" alt="Mike Pence and Turnbull" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=115736" title="அமெரிக்கா- ஆஸ்திரேலியா ஒப்பந்தத்தை டிரம்ப் நிர்வாகம் மதிக்கும் &#8211; அமெரிக்க துணை அதிபர்">அமெரிக்கா- ஆஸ்திரேலியா ஒப்பந்தத்தை டிரம்ப் நிர்வாகம் மதிக்கும் &#8211; அமெரிக்க துணை&hellip;</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=115589" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/kasi-110x75.png" class="attachment-tie-small wp-post-image" alt="kasi" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=115589" title="விவசாயிகள் போராட்டம் தற்காலிக வாபஸ்: அய்யாக்கண்ணு அறிவிப்பு">விவசாயிகள் போராட்டம் தற்காலிக வாபஸ்: அய்யாக்கண்ணு அறிவிப்பு</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab1" class="tabs-wrap">
				<ul>
						
				</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=115872" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/Isuru-Desapriya--110x75.jpg" class="attachment-tie-small wp-post-image" alt="Isuru-Desapriya-" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pathivu.com/?p=115872">பெற்றோலியத் துறை பிரச்சினைக்கு பிரதமரே தீர்வை வழங்க வேண்டும்!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>ஏப்ரல் 25, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=115870" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/Ranil-110x75.png" class="attachment-tie-small wp-post-image" alt="Ranil" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pathivu.com/?p=115870">பிரதமர் ரணில் இந்தியா விஜயம்: இரு தரப்பு பேச்சு</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>ஏப்ரல் 25, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=115862" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/keppa1-110x75.jpg" class="attachment-tie-small wp-post-image" alt="keppa" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pathivu.com/?p=115862">காணிகளை விடுவிக்க காலஅவகாசம் கோரும் இலங்கை அரசு!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>ஏப்ரல் 25, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=115863" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/us-train-sln-6-110x75.jpg" class="attachment-tie-small wp-post-image" alt="us-train-sln-6" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pathivu.com/?p=115863">இந்தியாவில் பயிற்சியில் ஈடுபட்ட சிறிலங்கா கடற்படை அதிகாரி நீரில் மூழ்கிப் பலி</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>ஏப்ரல் 25, 2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.pathivu.com/?p=115860" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/04/Ranil-Wickremesinghe--110x75.jpg" class="attachment-tie-small wp-post-image" alt="Ranil-Wickremesinghe-" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.pathivu.com/?p=115860">ரணில் நாளை மோடி, சோனியாவை சந்திக்கிறார்!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>ஏப்ரல் 25, 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/f24aa6e79b9de5d5cae71f78796ae30f?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f24aa6e79b9de5d5cae71f78796ae30f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.pathivu.com/?p=44011#comment-2">
		ven than: தொடர்புடைய செய்தி : தொடரும் மாணவர்கள் உண்ணாவிரதம்! திருநங்கைகள் ஆதரவு! இனப்படுகொ... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.pathivu.com/?tag=%e0%ae%9a%e0%ae%bf%e0%ae%b1%e0%ae%bf%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%ae%be' class='tag-link-53' title='169 topics' style='font-size: 8pt;'>சிறிலங்கா</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%87%e0%ae%b2%e0%ae%99%e0%af%8d%e0%ae%95%e0%af%88' class='tag-link-62' title='115 topics' style='font-size: 8pt;'>இலங்கை</a>
<a href='http://www.pathivu.com/?tag=sri-lanka-breaking-news' class='tag-link-2041' title='107 topics' style='font-size: 8pt;'>sri lanka breaking news</a>
<a href='http://www.pathivu.com/?tag=tamil-daily-newspaper' class='tag-link-2020' title='105 topics' style='font-size: 8pt;'>Tamil Daily Newspaper</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d-%e0%ae%9a%e0%af%86%e0%ae%af%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d' class='tag-link-2017' title='105 topics' style='font-size: 8pt;'>தமிழ் செய்திகள்</a>
<a href='http://www.pathivu.com/?tag=srilanka-news' class='tag-link-2012' title='105 topics' style='font-size: 8pt;'>srilanka news</a>
<a href='http://www.pathivu.com/?tag=oisl-report' class='tag-link-2016' title='105 topics' style='font-size: 8pt;'>OISL report</a>
<a href='http://www.pathivu.com/?tag=tamil-newspaper' class='tag-link-2019' title='104 topics' style='font-size: 8pt;'>Tamil Newspaper</a>
<a href='http://www.pathivu.com/?tag=war-crimes' class='tag-link-2014' title='104 topics' style='font-size: 8pt;'>war crimes</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%87%e0%ae%a8%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%ae%be' class='tag-link-110' title='104 topics' style='font-size: 8pt;'>இந்தியா</a>
<a href='http://www.pathivu.com/?tag=ltte-news' class='tag-link-2013' title='104 topics' style='font-size: 8pt;'>ltte news</a>
<a href='http://www.pathivu.com/?tag=eelam-news-tamilnadu-news' class='tag-link-2011' title='104 topics' style='font-size: 8pt;'>eelam news tamilnadu news</a>
<a href='http://www.pathivu.com/?tag=tamil-news' class='tag-link-2009' title='103 topics' style='font-size: 8pt;'>Tamil news</a>
<a href='http://www.pathivu.com/?tag=tamilnews' class='tag-link-2010' title='103 topics' style='font-size: 8pt;'>tamilnews</a>
<a href='http://www.pathivu.com/?tag=un-human-rights' class='tag-link-2015' title='103 topics' style='font-size: 8pt;'>UN Human Rights</a>
<a href='http://www.pathivu.com/?tag=sri-lanka-news-in-tamil' class='tag-link-2040' title='100 topics' style='font-size: 8pt;'>sri lanka news in Tamil</a>
<a href='http://www.pathivu.com/?tag=sri-lanka-current-news' class='tag-link-2042' title='99 topics' style='font-size: 8pt;'>sri lanka current news</a>
<a href='http://www.pathivu.com/?tag=latest-news-and-current-news' class='tag-link-2051' title='98 topics' style='font-size: 8pt;'>Latest News and Current News</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%ae%95%e0%ae%ae%e0%af%8d' class='tag-link-160' title='73 topics' style='font-size: 8pt;'>தமிழகம்</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%80%e0%ae%b4%e0%ae%ae%e0%af%8d' class='tag-link-687' title='73 topics' style='font-size: 8pt;'>தமிழீழம்</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%a4%e0%ae%ae%e0%ae%bf%e0%ae%b4%e0%af%8d%e0%ae%a8%e0%ae%be%e0%ae%9f%e0%af%81' class='tag-link-647' title='72 topics' style='font-size: 8pt;'>தமிழ்நாடு</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%aa%e0%ae%bf%e0%ae%b0%e0%ae%aa%e0%ae%be%e0%ae%95%e0%ae%b0%e0%ae%a9%e0%af%8d' class='tag-link-2303' title='69 topics' style='font-size: 8pt;'>பிரபாகரன்</a>
<a href='http://www.pathivu.com/?tag=daily-thanthi-news' class='tag-link-2287' title='68 topics' style='font-size: 8pt;'>Daily Thanthi News</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%85%e0%ae%ae%e0%af%86%e0%ae%b0%e0%ae%bf%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%be' class='tag-link-87' title='68 topics' style='font-size: 8pt;'>அமெரிக்கா</a>
<a href='http://www.pathivu.com/?tag=%e0%ae%aa%e0%af%81%e0%ae%b2%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d' class='tag-link-2304' title='67 topics' style='font-size: 8pt;'>புலிகள்</a>			</div>
			
		</div>
	</div><!-- .widget /-->
            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=103622"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=103622">இனியொரு விதி செய்வோம் 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>29.04.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=114259"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=114259">நாட்டுப்பற்றாளர் தினம் &#8211; நெதர்லாந்து <span class="tie-date"><i class="fa fa-clock-o"></i>29.04.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=115582"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=115582">தியாகி அன்னை பூபதி 29 வது ஆண்டு நினைவு நாள் &#8211; பிரித்தானியா <span class="tie-date"><i class="fa fa-clock-o"></i>29.04.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=114261"><img src="http://www.pathivu.com/app/flags/nl.png" alt="nl"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=114261">எழுச்சி வணக்க நிகழ்வு &#8211; நெதர்லாந்து <span class="tie-date"><i class="fa fa-clock-o"></i>30.04.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=112997"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=112997">சுவிஸ் சூரிச் மாநகரில் மாபெரும் மே தின ஊர்வலம் 01.05.2017 <span class="tie-date"><i class="fa fa-clock-o"></i>01.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=114055"><img src="http://www.pathivu.com/app/flags/no.png" alt="no"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=114055">நோர்வேயில் மே1 எழுச்சிநாள் <span class="tie-date"><i class="fa fa-clock-o"></i>01.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=115632"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=115632">மே1 தொழிலாளர் தினப் பேரணி &#8211; பிரான்ஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>01.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=107748"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=107748">யேர்மனி தமிழாலயத்தின் 27ஆம் ஆண்டு நிறைவு விழா <span class="tie-date"><i class="fa fa-clock-o"></i>06.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=114040"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=114040">மே18- தமிழின அழிப்பு நாள் &#8211; பேர்ண், சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>18.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=113773"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=113773">நடுகல் நாயகர்கள் எழுச்சி வணக்கநிகழ்வு &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>21.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=115583"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=115583">நடுகல் நாயகர்களுக்கான எழுச்சி நிகழ்வும் அன்னை பூபதியின் நிகழ்வும் <span class="tie-date"><i class="fa fa-clock-o"></i>21.05.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=113472"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=113472">சுவிசில் எழுச்சிக்குயில் 2017!  தமிழீழ எழுச்சிப்பாடற் போட்டி! <span class="tie-date"><i class="fa fa-clock-o"></i>24.06.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=112449"><img src="http://www.pathivu.com/app/flags/dk.png" alt="dk"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=112449">தேசத்தின் குரல் பாடல் போட்டி நிகழ்சி 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>09.09.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" >
						</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>