<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>தண்ணீர் தட்டுப்பாட்டில் தட்டுவன்கொட்டி! | Pathivu</title>
<meta property="og:title" content="தண்ணீர் தட்டுப்பாட்டில் தட்டுவன்கொட்டி!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="யுத்த பாதிப்பினை அதிகம் சந்தித்த ஆனையிறவினையண்டிய தட்டுவன் கொட்டி கிராமம் கடுமையான குடிநீர் பிரச்சின..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=102888"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2017/01/Thadduvankoddi02-640x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='2020இல் மைத்திரியை போட்டியில் நிறுத்த சுதந்திரக் கட்சி முடிவு' href='http://www.pathivu.com/?p=102882' />
<link rel='next' title='யாழில் முஸ்லிம்களால் அச்சுறுத்தப்பட்ட ஊடகவியலாளர்கள்!' href='http://www.pathivu.com/?p=102887' />
<link rel='canonical' href='http://www.pathivu.com/?p=102888' />
<link rel='shortlink' href='http://www.pathivu.com/?p=102888' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-102888 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">திங்கள்,  9  ஜனவரி 2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-4c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?page_id=1227" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Journalist.gif" class="attachment-full wp-post-image" alt="Journalist" /></a></div><div class="ad_box box2"><a href="http://www.leematravels.com" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/leema-Travels.gif" class="attachment-full wp-post-image" alt="leema Travels" /></a></div><div class="ad_box box3"><a href="http://www.world-add.com/" target="_blank"><img width="220" height="70" src="http://www.pathivu.com/app/uploads/2015/08/vilamparam_pathivu.png" class="attachment-full wp-post-image" alt="vilamparam_pathivu" /></a></div><div class="ad_box box4"><a href="http://www.pathivu.com/?post_type=event&p=97773" target="_blank"><img width="220" height="70" src="http://www.pathivu.com/app/uploads/2015/08/Kiddu-Swiss-2017.gif" class="attachment-full wp-post-image" alt="Kiddu Swiss 2017" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=3">முக்கியச் செய்தி</a></span></div>
					
				
						
		<article class="post-listing post-102888 post type-post status-publish format-standard has-post-thumbnail hentry category-3" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">தண்ணீர் தட்டுப்பாட்டில் தட்டுவன்கொட்டி!</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>  தமிழ்நாடன்</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>திங்கள், ஜனவரி 9, 2017 - 02:49 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>யுத்த பாதிப்பினை அதிகம் சந்தித்த ஆனையிறவினையண்டிய தட்டுவன் கொட்டி கிராமம் கடுமையான குடிநீர் பிரச்சினையினால் பாதிக்கப்பட்டுள்ளது. கடந்த ஆறாவது நாளாக நேற்று ஞாயிற்றுக்கிழமை வரை அப்பகுதிக்கு உள்ளூராட்சிசபை தண்ணீர் வழங்கவில்லையென குற்றச்சாட்டுக்கள் முன்வைக்கப்பட்டுள்ளது.<a href="http://www.pathivu.com/app/uploads/2017/01/Thadduvankoddi02.jpg"><img class="aligncenter size-full wp-image-102891" src="http://www.pathivu.com/app/uploads/2017/01/Thadduvankoddi02.jpg" alt="Thadduvankoddi02" width="640" height="480" /></a></p>
<p>கிளிநொச்சி மாவட்டத்திற்குட்பட்ட தட்டுவன்கொட்டி கிராமத்திற்கான குடி நீர் இன்மையால் உப்பு நீரில் பலர் தமது அன்றாட வாழ்வினை முன்னெடுப்பதாக தெரிவிக்கப்படுகின்றது.<a href="http://www.pathivu.com/app/uploads/2017/01/Thadduvankoddi01.jpg"><img class="aligncenter wp-image-102890" src="http://www.pathivu.com/app/uploads/2017/01/Thadduvankoddi01.jpg" alt="Thadduvankoddi01" width="680" height="510" /></a></p>
<p>தட்டுவன்கொட்டி நன்னீரற்ற ஒரு கிராமம். குடிப்பதற்கும் சமைப்பதற்கும் குடிநீர் தாங்கி மூலம் எடுத்துவரப்படும் நீரை நம்பியே இருக்கின்றது. தட்டுவன் கொட்டிக்கு குடிநீர் விநியோகத்தை மேற்கொள்ள புலம்பெயர் உறவுகளது உதவியுடன் பெரும்பிரச்சாரங்களுடன் திட்டங்கள் முன்னெடுக்கப்பட்டிருந்தது. எனினும் படப்பிடிப்புடன் தண்ணீர் விநியோகம் முடங்கிப்போயுள்ளமை குறிப்பிடத்தக்கது.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=1" title="Posts by vakaiyan" rel="author">vakaiyan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=102888" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%A4%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AF%80%E0%AE%B0%E0%AF%8D+%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%21&url=http://www.pathivu.com/?p=102888" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=102888&amp;name=%E0%AE%A4%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AF%80%E0%AE%B0%E0%AF%8D+%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%A4%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AF%81%E0%AE%B5%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
				
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=102875" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/01/sathiripavan-110x75.jpg" class="attachment-tie-small wp-post-image" alt="sathiripavan" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=102875" title="10-ஜனவரி, செவ்வாய்க்கிழமை காலை 10 மணிக்கு முற்றுகைப் போராட்டம்">10-ஜனவரி, செவ்வாய்க்கிழமை காலை 10 மணிக்கு முற்றுகைப் போராட்டம்</a></h3>
                             </li>
                    <li class="tie_video">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=102851" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/01/Ameer-110x75.png" class="attachment-tie-small wp-post-image" alt="Ameer" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=102851" title="விவசாயிகளின் தற்கொலையைத் தடுக்காத அரசைக் கலைக்க வேண்டும் &#8211; இயக்குநர் அமீர்">விவசாயிகளின் தற்கொலையைத் தடுக்காத அரசைக் கலைக்க வேண்டும் &#8211; இயக்குநர் அமீர்</a></h3>
                             </li>
                    <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=102824" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/01/siriya_0817-450x256-110x75.jpg" class="attachment-tie-small wp-post-image" alt="siriya_0817-450x256" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=102824" title="சிரியாவின் எல்லையில் பயங்கர வெடிகுண்டு தாக்குதல்: 43 பேர் பலி">சிரியாவின் எல்லையில் பயங்கர வெடிகுண்டு தாக்குதல்: 43 பேர் பலி</a></h3>
                             </li>
                    <li class="tie_article">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=102718" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2017/01/சாமுராய்-நேதாஜி-அண்ட்-தி-ஐ.என்.ஏ.-மிலிடரி-அசஸ்மெண்ட்-110x75.jpg" class="attachment-tie-small wp-post-image" alt="சாமுராய்-நேதாஜி அண்ட் தி ஐ.என்.ஏ. மிலிடரி அசஸ்மெண்ட்" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=102718" title="இங்கிலாந்து ராணுவத்தால் நேதாஜி கொல்லப்பட்டார் &#8211; மேஜர் ஜெனரல் ஜி.டி. பக்‌ஷி">இங்கிலாந்து ராணுவத்தால் நேதாஜி கொல்லப்பட்டார் &#8211; மேஜர் ஜெனரல் ஜி.டி. பக்‌ஷி</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102000"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102000">தமிழர் திருநாள் 2017 &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>14.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102049"><img src="http://www.pathivu.com/app/flags/gb.png" alt="gb"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102049">பிரித்தானியாவில் தமிழர் திருவிழா 2017 <span class="tie-date"><i class="fa fa-clock-o"></i>14.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=101578"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=101578">தமிழர் திருநாளாம் தைப்பொங்கல் விழா <span class="tie-date"><i class="fa fa-clock-o"></i>15.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102708"><img src="http://www.pathivu.com/app/flags/it.png" alt="it"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102708">தமிழர் திருநாள் &#8211; 2017 &#8211; பலெர்மோ இத்தாலி <span class="tie-date"><i class="fa fa-clock-o"></i>15.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=97773"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=97773">கேணல் கிட்டு உட்பட 10 மாவீரர்களின் நினைவெழுச்சி நாள் &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102706"><img src="http://www.pathivu.com/app/flags/be.png" alt="be"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102706">தமிழர் திருநாள் 2017 &#8211; பெல்ஜியம் <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102279"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102279">கேணல் கிட்டு உட்பட 10 மாவீரர்களின் 24வது நினைவு வணக்கம் &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>22.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=101737"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=101737">சுவிசில் ஆண்கள் மற்றும் பெண்களுக்கான உள்ளரங்க உதைபந்தாட்டப் போட்டிகள் <span class="tie-date"><i class="fa fa-clock-o"></i>02.02.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102712"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102712">அம்மா உணவகத்தின் இராப்போசனம் &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>19.02.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102710"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102710">விடுதலை மாலை 2017 &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>04.03.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=102704"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=102704">தமிழின அழிப்புக்கு நீதி கேட்டு ஐ.நா நோக்கி &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>06.03.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=98651"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=98651">நாட்டியமயில் 2017 &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>17.04.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" >
						</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>