<!DOCTYPE html>
<html lang="ta" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>வடக்கில் போதைப் பொருள் பாவனையை தடுத்து நிறுத்த நடவடிக்கை! | Pathivu</title>
<meta property="og:title" content="வடக்கில் போதைப் பொருள் பாவனையை தடுத்து நிறுத்த நடவடிக்கை!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="2017ம்ஆண்டு வடமாகாணத்தில் போதைப் பொருள்பாவனை மற்றும் பெண்கள், சிறுவர்கள் மீதான வன்முறைகளை தடுத்து நி..."/>
<meta property="og:url" content="http://www.pathivu.com/?p=100446"/>
<meta property="og:site_name" content="Pathivu"/>
<meta property="og:image" content="http://www.pathivu.com/app/uploads/2016/10/vikkines-600x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Feed" href="http://www.pathivu.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pathivu &raquo; Comments Feed" href="http://www.pathivu.com/?feed=comments-rss2" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pathivu.com/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.pathivu.com/app/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.pathivu.com/app/themes/sahifa_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.pathivu.com/app/themes/sahifa/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidsanstamil.css-css'  href='http://fonts.googleapis.com/earlyaccess/droidsanstamil.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='மௌனித்து விட்டது கூட்டமைப்பு! உதயமாகும் புதிய அரசியல் கட்சி!!' href='http://www.pathivu.com/?p=100444' />
<link rel='next' title='பாடசாலைகளில் போதைப் பொருள் தடுப்பு குழுக்களை அமைக்க தீர்மானம்' href='http://www.pathivu.com/?p=100448' />
<link rel='canonical' href='http://www.pathivu.com/?p=100446' />
<link rel='shortlink' href='http://www.pathivu.com/?p=100446' />
		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0b85\u0ba9\u0bc8\u0ba4\u0bcd\u0ba4\u0bc1 \u0bae\u0bc1\u0b9f\u0bbf\u0bb5\u0bc1\u0b95\u0bb3\u0bcd \u0b95\u0bbe\u0ba3\u0bcd\u0b95<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.pathivu.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.pathivu.com\/wp\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="shortcut icon" href="http://www.pathivu.com/app/uploads/2015/09/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.pathivu.com/app/themes/sahifa/js/html5.js"></script>
<script src="http://www.pathivu.com/app/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.pathivu.com/app/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.pathivu.com/app/uploads/2015/09/apple-icon-57x57.png" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #B70003;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#B70003;
}

::-webkit-scrollbar-thumb{
	background-color:#B70003 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #B70003;
}
	
.search-block:after {
	border-right-color:#B70003;
}

body.rtl .search-block:after {
	border-left-color:#B70003;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #B70003;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #B70003;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #B70003;
	border-color: #B70003;
}

#order_review,
#order_review_heading {
	border-color: #B70003;
}


body{
	background-color:#f2f2f2 !important; 
				}
	
#theme-footer {
	background-color:#a80103 !important; 
				}

#main-nav {
	background: #a80103;	
	box-shadow: inset -1px -5px 0px -1px #eeeeee;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#a80103 !important;}

#main-nav ul li {
	border-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fff;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fff;
}

#main-nav ul li a {
	border-left-color: #fff;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fff;
}

</style> 

</head>
<body id="top" class="single single-post postid-100446 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">புதன்,  21  டிசம்பர் 2016</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a href="http://www.pathivu.com/?page_id=1230">விளம்பரங்கள்</a></li>
<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.pathivu.com/?page_id=1227">தொடர்புகள்</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.pathivu.com/">
							<button class="search-button" type="submit" value="தேடல்"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="தேடல்" onfocus="if (this.value == 'தேடல்') {this.value = '';}" onblur="if (this.value == '') {this.value = 'தேடல்';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Pathivu" href="http://www.pathivu.com/">
					<img src="http://www.pathivu.com/app/themes/sahifa_child/images/logo.png" alt="Pathivu" width="184" height="90" /><strong>Pathivu Tamil News Site</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.pathivu.com/app/uploads/2015/09/pathivu_logo@2x.png');
       	jQuery('#theme-header .logo img').attr('width',		'184');
       	jQuery('#theme-header .logo img').attr('height',	'90');
	}
});
</script>
			<div class="ad_container ad-1c header"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://www.pathivu.com">முகப்பு</a></li>
<li id="menu-item-23020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23020"><a href="http://www.pathivu.com/?cat=46">செய்திகள்</a></li>
<li id="menu-item-1123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1123"><a href="http://www.pathivu.com/?cat=42">சிறப்புப் பதிவுகள்</a></li>
<li id="menu-item-1122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122"><a href="http://www.pathivu.com/?cat=43">சிறப்பு இணைப்புகள்</a></li>
<li id="menu-item-40687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40687"><a href="http://www.pathivu.com/?cat=49">தமிழ்நாடு</a></li>
<li id="menu-item-40682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40682"><a href="http://www.pathivu.com/?cat=47">உலக வலம்</a></li>
<li id="menu-item-40683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40683"><a href="http://www.pathivu.com/?cat=48">கவிதை</a></li>
<li id="menu-item-40684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40684"><a href="http://www.pathivu.com/?cat=51">புலம்</a></li>
<li id="menu-item-40686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40686"><a href="http://www.pathivu.com/?cat=52">மாவீரர்</a></li>
<li id="menu-item-40685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40685"><a href="http://www.pathivu.com/?cat=50">காணொளி/ஒலி</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="ad_container ad-3c below-header"><div class="ad_box box1"><a href="http://www.pathivu.com/?page_id=1227" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/07/Journalist.gif" class="attachment-full wp-post-image" alt="Journalist" /></a></div><div class="ad_box box2"><a href="http://www.leematravels.com" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/leema-Travels.gif" class="attachment-full wp-post-image" alt="leema Travels" /></a></div><div class="ad_box box3"><a href="http://www.world-add.com/" target="_blank"><img width="234" height="70" src="http://www.pathivu.com/app/uploads/2015/08/world-add.gif" class="attachment-full wp-post-image" alt="world-add" /></a></div><div class="clear"></div></div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.pathivu.com">முகப்பு</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.pathivu.com/?cat=12">முதன்மைச் செய்திகள்</a></span></div>
					
				
						
		<article class="post-listing post-100446 post type-post status-publish format-standard has-post-thumbnail hentry category-12" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">வடக்கில் போதைப் பொருள் பாவனையை தடுத்து நிறுத்த நடவடிக்கை!</span></h1>

						
<p class="post-meta">
	<span class="post-meta-author"><i class="fa fa-user"></i>ஜெ.ஈழமகன்</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>புதன், டிசம்பர் 21, 2016 - 02:45 மணி</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><a href="http://www.pathivu.com/app/uploads/2016/10/vikkines.jpg"><img class="alignleft size-medium wp-image-88775" src="http://www.pathivu.com/app/uploads/2016/10/vikkines-300x199.jpg" alt="vikkines" width="300" height="199" /></a>2017ம்ஆண்டு வடமாகாணத்தில் போதைப் பொருள்பாவனை மற்றும் பெண்கள், சிறுவர்கள் மீதான வன்முறைகளை தடுத்து நிறுத்துவதற்கான நடவடிக்கைகள் மேற்கொள்ளப்பட்டிருப்பதாக வடமாகாண முதலமைச்சர் சீ.வி.விக்னேஸ்வரன் கூறியுள்ளார்.</p>
<p>வடமாகாண சபையின் 2017ம் ஆண்டுக்கான வரவு செலவு திட்டத்தில் முதலமைச்சரின் அமைச்சுக்கு ஒதுக்கப்பட்ட நிதி மீதான விவாதம் நடைபெற்றது.</p>
<p>இந்த விவாதத்தில் கலந்து கொண்டு உரையாற்றும்போதே முதலமைச்சர் மேற்கண்டவாறு கூறியிருக்கின்றார். மேலும் அவர் குறிப்பிடுகையில்,</p>
<p>வட மாகாணத்தில், சட்டமும் ஒழுங்கும் பேணப்படுவதற்கான சூழலை ஏற்படுத்துவதனை நோக்கமாக கொண்டு ஒன்றிணைந்த பொலிஸ் – சிவில் பாதுகாப்புகுழுவினை அமைப்பதற்கான முயற்சிகள் 2015ம் ஆண்டிலிருந்து எடுக்கப்பட்டபோதும் 2016 ஆண்டிலேயே இம்முயற்சி நடைமுறைக்கு வந்துள்ளது.</p>
<p>இந்தக் குழுவினை அமைப்பதற்கான கருத்தாவணம் எம்மால் தயாரிக்கப்பட்டு பொலிஸ்மா அதிபர் மற்றும் சிரேஸ்ட பிரதி பொலிஸ்மாஅதிபர் ஆகியோரினால் ஏற்றுக்கொள்ளப்பட்டு, அதனடிப்படையிலேயே இக்குழுவின் முதலாவது கூட்டம் இவ்வருடம் வைகாசி மாதத்தில் நடைபெற்றது.</p>
<p>பொலிசாருடன் தொடர்பில் இருந்தாலும் அடுத்த கூட்டங்கள் பல காரணங்களுக்காக ஒத்தி வைக்கப்பட்டு வந்துள்ளன. விரைவில் வரும் வருடத்தில் இக்குழு கூடும்.</p>
<p>இக்குழுவின் இலக்குப் பரப்பினுள் சட்டம், மற்றும் சமாதானம் என்பனவற்றை செயற்படுத்துதற்கான பொதுவான விடயங்களும்,</p>
<p>மாகாணத்தில் எதிர்நோக்கப்படும் போதைப்பொருள் பாவனை, பெண்கள் மற்றும் சிறுவர் துஸ்பிரயோகம், களவு, கொள்ளை போன்றவற்றை கட்டுப்படுத்துவதற்கான நடவடிக்கைகள் தொடர்பாகவும் ஆராய்ந்து சட்டம் ஒழுங்கை நிலை நிறுத்துவதற்கான முன்னேற்றப்பாடுகள் மேற்கொள்ளப்பட்டு வருகின்றன என்றார்.</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.pathivu.com/?author=13" title="Posts by nishanthan" rel="author">nishanthan</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.pathivu.com/?p=100446" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%AE%B5%E0%AE%9F%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%88%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%B5%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AF%88+%E0%AE%A4%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4+%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%21&url=http://www.pathivu.com/?p=100446" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.pathivu.com/?p=100446&amp;name=%E0%AE%B5%E0%AE%9F%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%B2%E0%AF%8D+%E0%AE%AA%E0%AF%8B%E0%AE%A4%E0%AF%88%E0%AE%AA%E0%AF%8D+%E0%AE%AA%E0%AF%8A%E0%AE%B0%E0%AF%81%E0%AE%B3%E0%AF%8D+%E0%AE%AA%E0%AE%BE%E0%AE%B5%E0%AE%A9%E0%AF%88%E0%AE%AF%E0%AF%88+%E0%AE%A4%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81+%E0%AE%A8%E0%AE%BF%E0%AE%B1%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4+%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88%21" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
		

        	
				
					
		
        <div class="post-navigation">
            <div class="post-previous"><a href="http://www.pathivu.com">முகப்பு</a></div>
        </div>

        <div class="ad_container ad-1c below-article-1"><div class="ad_box box1"><a href="http://shelvazug.com" target="_blank"><img width="720" height="80" src="http://www.pathivu.com/app/uploads/2015/08/Selva-Zug-2.gif" class="attachment-full wp-post-image" alt="Selva Zug 2" /></a></div><div class="clear"></div></div>                
				
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>சிறப்புப் பதிவுகள்		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					            <li >
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=100429" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/12/thurukki-rasya-110x75.png" class="attachment-tie-small wp-post-image" alt="thurukki---rasya" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=100429" title="தூதுவரின் உடல் ரஷ்யாவுக்கு !">தூதுவரின் உடல் ரஷ்யாவுக்கு !</a></h3>
                             </li>
                    <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=100437" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/12/berlin-markt-110x75.jpeg" class="attachment-tie-small wp-post-image" alt="berlin markt" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=100437" title="யேர்மனி கிறிஸ்மஸ் சந்தை தாக்குதல் சந்தேக நபர் விடுவிப்பு!">யேர்மனி கிறிஸ்மஸ் சந்தை தாக்குதல் சந்தேக நபர் விடுவிப்பு!</a></h3>
                             </li>
                    <li class="tie_video sb_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=100430" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/12/mexico-4-110x75.png" class="attachment-tie-small wp-post-image" alt="mexico 4" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=100430" title="மெக்சிக்கோவில் வானவேடிக்கை சந்தையில் வெடிவிபத்து! 26 பேர் பலி!">மெக்சிக்கோவில் வானவேடிக்கை சந்தையில் வெடிவிபத்து! 26 பேர் பலி!</a></h3>
                             </li>
                    <li class="tie_gallery">
                <div class="post-thumbnail">
                                        <a href="http://www.pathivu.com/?p=100343" rel="bookmark"><img width="110" height="75" src="http://www.pathivu.com/app/uploads/2016/12/Tamilnadu-fisherment-arrested-03-110x75.png" class="attachment-tie-small wp-post-image" alt="Tamilnadu fisherment arrested 03" /><span class="overlays"><span class="fa overlay-icon"></span><span class="fa overlay-icon icon2"></span></span></a>
                                </div><!-- post-thumbnail /-->
                <h3 class="special_entries_widget_title"><a href="http://www.pathivu.com/?p=100343" title="நெடுந்தீவில் இந்திய மீனவர்கள் கைது!">நெடுந்தீவில் இந்திய மீனவர்கள் கைது!</a></h3>
                             </li>
        				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->            <div id="event-posts-2" class="widget widget_events">            <div class="widget-top"><h4>எம்மவர் நிகழ்வுகள்</h4><div class="stripe-line"></div></div>
						<div class="widget-container">            <ul>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=99505"><img src="http://www.pathivu.com/app/flags/de.png" alt="de"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=99505">தேசத்தின்குரல் அன்ரன் பாலசிங்கம் அவர்களின் 10ஆம் ஆண்டு நினைவு வணக்கம் &#8211; யேர்மனி <span class="tie-date"><i class="fa fa-clock-o"></i>23.12.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=96956"><img src="http://www.pathivu.com/app/flags/fr.png" alt="fr"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=96956">பிரான்சில் வன்னிமயில் 2017 விண்ணப்பங்கள் <span class="tie-date"><i class="fa fa-clock-o"></i>25.12.2016</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=96901"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=96901">புத்தாண்டும் புதுநிமிர்வும் 2017 &#8211; சுவிசில் மாபெரும் புத்தாண்டு நிகழ்வு <span class="tie-date"><i class="fa fa-clock-o"></i>01.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=97773"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=97773">கேணல் கிட்டு உட்பட 10 மாவீரர்களின் நினைவெழுச்சி நாள் &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>21.01.2017</span></a>
                    </li>
                                    <li>
                        <div class="post-thumbnail"><a href="http://www.pathivu.com/?post_type=event&p=98651"><img src="http://www.pathivu.com/app/flags/ch.png" alt="ch"/></a></div><a href="http://www.pathivu.com/?post_type=event&#038;p=98651">நாட்டியமயில் 2017 &#8211; சுவிஸ் <span class="tie-date"><i class="fa fa-clock-o"></i>17.04.2017</span></a>
                    </li>
                            </ul>
            </div></div><!-- .widget /-->            <div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>எமது பேஸ்புக்கில் இணைந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pathivumedia&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
		<div id="youtube-widget-1" class="widget youtube-widget"><div class="widget-top"><h4>எமது யூடியூப்பில் குழுச் சேர்ந்திட		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=pathivu24" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
						<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<img src="/app/uploads/2015/09/pathivu_logo_white@2x.png" alt="Pathivu" width="184" height="90">			</div>
					<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.pathivu.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/116330854240267371981/about" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/pathivumedia" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pathivunews" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/pathivu24" ><i class="fa fa-youtube"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
						<div id="text-html-widget-3" class="text-html-box" >
						</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
						<div id="text-html-widget-6" class="text-html-box" >
						</div>
				</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
						<div id="text-html-widget-4" class="text-html-box" >
			<div class="footer-widget-container"><ul class="menu"><li class="menu-item"><a href="/?page_id=1227">தொடர்புகள்</a></li>
<li class="menu-item"><a href="/?page_id=1230">விளம்பரங்கள்</a></li>
</ul></div>			</div>
					<div id="text-html-widget-5" class="text-html-box" >
			<br>© காப்புரிமை 2004 - 2015<br> பதிவு | Pathivu.com			</div>
				</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">// <![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5903062-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
// ]]></script><script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.pathivu.com\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0b85\u0ba9\u0bc1\u0baa\u0bcd\u0baa\u0baa\u0bcd\u0baa\u0b9f\u0bc1\u0b95\u0bbf\u0bb1\u0ba4\u0bc1..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.pathivu.com/app/themes/sahifa/js/search.js'></script>
</body>
</html>